<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8" />
		<title>Is Pharma Research Worse Than Chance? | Slate Star Codex</title>
		<meta name=viewport content="width=device-width, min-width=572, initial-scale=1">
		<script type="text/javascript" src="https://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/viewport-min-width.js"></script>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="stylesheet" type="text/css" media="all" href="https://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/style.css" />
		<link href='https://fonts.googleapis.com/css?family=Raleway' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Josefin+Sans' rel='stylesheet' type='text/css'>
		<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />

		<link rel="pingback" href="https://slatestarcodex.com/xmlrpc.php" />
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; Feed" href="https://slatestarcodex.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; Comments Feed" href="https://slatestarcodex.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; Is Pharma Research Worse Than Chance? Comments Feed" href="https://slatestarcodex.com/2017/06/05/is-pharma-research-worse-than-chance/feed/" />
<link rel='stylesheet' id='wmsimplecaptcha_style_front-css'  href='http://slatestarcodex.com/wp-content/plugins/wm-simple-captcha/assets/css/wmsimplecaptcha_style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://slatestarcodex.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://slatestarcodex.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://slatestarcodex.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/slatestarcodex.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/wm-simple-captcha/assets/js/wmsimplecaptcha_scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://slatestarcodex.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slatestarcodex.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://slatestarcodex.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='OT77: Opium Thread' href='https://slatestarcodex.com/2017/06/04/ot77-opium-thread/' />
<link rel="canonical" href="https://slatestarcodex.com/2017/06/05/is-pharma-research-worse-than-chance/" />
<link rel='shortlink' href='https://slatestarcodex.com/?p=4422' />
<link rel="alternate" type="application/json+oembed" href="https://slatestarcodex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslatestarcodex.com%2F2017%2F06%2F05%2Fis-pharma-research-worse-than-chance%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://slatestarcodex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslatestarcodex.com%2F2017%2F06%2F05%2Fis-pharma-research-worse-than-chance%2F&#038;format=xml" />
			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Is Pharma Research Worse Than Chance?" />
<meta property="og:url" content="https://slatestarcodex.com/2017/06/05/is-pharma-research-worse-than-chance/" />
<meta property="og:description" content="The two most exciting developments in psychopharmacology in the 21st century so far have been ketamine for depression and MDMA for PTSD. Unlike other antidepressants, which work intermittently over…" />
<meta property="article:published_time" content="2017-06-06T02:31:16+00:00" />
<meta property="article:modified_time" content="2017-06-06T04:19:34+00:00" />
<meta property="og:site_name" content="Slate Star Codex" />
<meta property="og:image" content="http://slatestarcodex.com/wp-content/themes/two_column_pujugama/images/codex_spotlight.png" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta name="twitter:site" content="@slatestarcodex" />
	</head>

	<body class="post-template-default single single-post postid-4422 single-format-standard s1-collapse s2-collapse">
		<div id="pjgm-wrap">
			<div id="pjgm-header">
				<div id="pjgm-menubar">
					<a href="https://slatestarcodex.com/" class="pjgm-home" title="Slate Star Codex" rel="home">Home</a>
					<div class="menu"><ul>
<li class="page_item page-item-2"><a href="https://slatestarcodex.com/about/">About / Top Posts</a></li>
<li class="page_item page-item-2091"><a href="https://slatestarcodex.com/archives/">Archives</a></li>
<li class="page_item page-item-3837"><a href="https://slatestarcodex.com/mistakes/">Mistakes</a></li>
<li class="page_item page-item-1745"><a href="https://slatestarcodex.com/comments/">Comments</a></li>
<li class="page_item page-item-4223"><a href="https://slatestarcodex.com/predictions-bets/">Predictions &#038; Bets</a></li>
<li class="page_item page-item-3942"><a href="https://slatestarcodex.com/advertise/">Advertise</a></li>
<li class="page_item page-item-3989"><a href="/tag/open/?latest">Open Thread</a></li>
</ul></div>
					<a href="https://slatestarcodex.com/comments/feed/" class="pjgm-feed">Comments Feed</a>
					<a href="https://slatestarcodex.com/feed/" class="pjgm-feed">RSS Feed</a>
				</div><!-- #pjgm-menubar -->

				<div id="pjgm-bigtitle">
										<div id="pjgm-title">
						<img src="https://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/images/codex.png" alt="codex" class="codex" />
						<span>
							<a href="https://slatestarcodex.com/" title="Slate Star Codex" rel="home">Slate Star Codex</a>
						</span>
						</div>
						<div id="pjgm-description">NꙮW WITH MꙮRE MULTIꙮCULAR ꙮ</div>
			</div><!-- #pjgm-bigtitle -->
		</div><!-- #pjgm-header -->

		<div id="pjgm-main">
<div id="left-sidebar" class="widget-area" role="complementary">
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa fa-angle-double-left"></i><i class="fa fa-angle-double-right"></i></a>
	<ul class="xoxo">
		<li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Blogroll</h3>			<div class="textwidget"></div>
		</li><li id="linkcat-100" class="widget-container widget_links"><h3 class="widget-title">Embalmed Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://blog.jaibot.com/">ANOIEAEIB</a></li>
<li><a href="http://commonsenseatheism.com/">Common Sense Atheism</a></li>
<li><a href="http://lesswrong.com">Less Wrong</a></li>
<li><a href="http://thelastpsychiatrist.com/">The Last Psychiatrist</a></li>

	</ul>
</li>
<li id="linkcat-95" class="widget-container widget_links"><h3 class="widget-title">Fabulous Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://alicorn.elcenia.com/board/index.php">Alicornutopia</a></li>
<li><a href="http://unsongbook.com">Unsong</a></li>
<li><a href="https://parahumans.wordpress.com/">Worm</a></li>

	</ul>
</li>
<li id="linkcat-98" class="widget-container widget_links"><h3 class="widget-title">Innumerable Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.gwern.net/">Gwern</a></li>
<li><a href="https://golem.ph.utexas.edu/category/">n-Category Cafe</a></li>
<li><a href="http://putanumonit.com/">Put A Number On It</a></li>
<li><a href="https://randomcriticalanalysis.wordpress.com">Random Critical Analysis</a></li>
<li><a href="http://www.scottaaronson.com/blog/">Shtetl-Optimized</a></li>
<li><a href="http://andrewgelman.com/">Statistical Modeling</a></li>
<li><a href="http://unenumerated.blogspot.com/">Unenumerated</a></li>

	</ul>
</li>
<li id="linkcat-94" class="widget-container widget_links"><h3 class="widget-title">Mermaids</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://intelligence.org/blog/">MIRI</a></li>
<li><a href="http://freethoughtblogs.com/brutereason/">Miri</a></li>
<li><a href="http://nothingismere.com/">Nothing Is Mere</a></li>
<li><a href="https://themerelyreal.wordpress.com/">The Merely Real</a></li>

	</ul>
</li>
<li id="linkcat-96" class="widget-container widget_links"><h3 class="widget-title">Stray Dogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://anonymousmugwump.blogspot.co.uk">Anonymous Mugwump</a></li>
<li><a href="http://followthesquirrel.blogspot.com/">Follow The Squirrel</a></li>
<li><a href="http://marginalrevolution.com/">Marginal Revolution</a></li>
<li><a href="https://nintil.com/">Nintil</a></li>
<li><a href="https://pseudoerasmus.com/">Pseudoerasmus</a></li>
<li><a href="http://www.themoneyillusion.com/">The Money Illusion</a></li>

	</ul>
</li>
<li id="linkcat-101" class="widget-container widget_links"><h3 class="widget-title">Suckling Pigs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://fredrikdeboer.com/anova/">Fredrik deBoer</a></li>
<li><a href="http://unqualifiedrestaurants.tumblr.com/">Unqualified Restaurant Reservations</a></li>
<li><a href="http://wholehealthsource.blogspot.com/">Whole Health Source</a></li>

	</ul>
</li>
<li id="linkcat-91" class="widget-container widget_links"><h3 class="widget-title">Those Drawn With A Very Fine Camel Hair Brush</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://existentialcomics.com/">Existential Comics</a></li>
<li><a href="http://www.smbc-comics.com/">Saturday Morning Breakfast Cereal</a></li>

	</ul>
</li>
<li id="linkcat-89" class="widget-container widget_links"><h3 class="widget-title">Those That Are Included In This Classification</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.reddit.com/r/slatestarcodex/">r/slatestarcodex</a></li>
<li><a href="https://discordapp.com/invite/gpaTCxh">SSC Discord Server</a></li>

	</ul>
</li>
<li id="linkcat-93" class="widget-container widget_links"><h3 class="widget-title">Those That Are Trained</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://80000hours.org/blog/">80000 Hours Blog</a></li>
<li><a href="http://aiimpacts.org/">AI Impacts</a></li>
<li><a href="http://www.effective-altruism.com/">Effective Altruism Forum</a></li>
<li><a href="http://blog.givewell.org/">GiveWell Blog</a></li>
<li><a href="http://www.jefftk.com/index">Jeff Kaufman</a></li>
<li><a href="http://lukemuehlhauser.com/">Luke Muehlhauser</a></li>
<li><a href="http://theunitofcaring.tumblr.com/">The Unit of Caring</a></li>
<li><a href="https://thewholesky.wordpress.com/">The Whole Sky</a></li>

	</ul>
</li>
<li id="linkcat-102" class="widget-container widget_links"><h3 class="widget-title">Those That At A Distance Resemble Flies</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://agentyduck.blogspot.com/">Agenty Duck</a></li>
<li><a href="https://www.beeminder.com/">Beeminder</a></li>
<li><a href="http://mindingourway.com/">Nate Soares</a></li>

	</ul>
</li>
<li id="linkcat-99" class="widget-container widget_links"><h3 class="widget-title">Those That Belong To The Emperor</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://samzdat.com">Sam[]zdat</a></li>
<li><a href="https://westhunt.wordpress.com/">West Hunter</a></li>
<li><a href="http://www.xenosystems.net/">Xenosystems</a></li>

	</ul>
</li>
<li id="linkcat-97" class="widget-container widget_links"><h3 class="widget-title">Those That Have Just Broken The Flower Vase</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://esr.ibiblio.org/">Armed and Dangerous</a></li>
<li><a href="http://econlog.econlib.org/authorbcaplan.html">Bryan Caplan</a></li>
<li><a href="http://daviddfriedman.blogspot.com/">David Friedman</a></li>
<li><a href="https://thezvi.wordpress.com/">Don&#039;t Worry About The Vase</a></li>
<li><a href="http://www.overcomingbias.com/">Overcoming Bias</a></li>
<li><a href="http://www.popehat.com/">Popehat</a></li>

	</ul>
</li>
<li id="linkcat-90" class="widget-container widget_links"><h3 class="widget-title">Those That Tremble As Though They Are Mad</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://1boringoldman.com/">1 Boring Old Man</a></li>
<li><a href="http://acesounderglass.com/">Aceso Under Glass</a></li>
<li><a href="http://cognitionandevolution.blogspot.com/">Cognition and Evolution</a></li>
<li><a href="http://www.crazymeds.us/">Crazy Meds</a></li>
<li><a href="http://gruntledandhinged.wordpress.com/">Gruntled and Hinged</a></li>
<li><a href="http://real-psychiatry.blogspot.com/">Real Psychiatry</a></li>
<li><a href="http://psychiatrist-blog.blogspot.com/">Shrink Rap</a></li>

	</ul>
</li>
<li id="linkcat-92" class="widget-container widget_links"><h3 class="widget-title">Various Others</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://zackmdavis.net/blog/">An Algorithmic Lucidity</a></li>
<li><a href="http://www.unz.com/gnxp/">Gene Expression</a></li>
<li><a href="http://infoproc.blogspot.com/">Information Processing</a></li>
<li><a href="http://www.meltingasphalt.com/">Melting Asphalt</a></li>
<li><a href="https://meteuphoric.wordpress.com/">Meteuphoric</a></li>
<li><a href="https://srconstantin.wordpress.com/">Otium</a></li>
<li><a href="http://www.ribbonfarm.com/">Ribbonfarm</a></li>
<li><a href="http://rationalconspiracy.com/">The Rationalist Conspiracy</a></li>
<li><a href="https://sideways-view.com/">The Sideways View</a></li>
<li><a href="http://thingofthings.wordpress.com/">Thing of Things</a></li>
<li><a href="https://weird.solar">Weird Sun Blog</a></li>

	</ul>
</li>
<li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://slatestarcodex.com/2017/06/'>June 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/05/'>May 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/04/'>April 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/03/'>March 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/02/'>February 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/01/'>January 2017</a></li>
	<li><a href='https://slatestarcodex.com/2016/12/'>December 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/11/'>November 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/10/'>October 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/09/'>September 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/08/'>August 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/07/'>July 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/06/'>June 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/05/'>May 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/04/'>April 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/03/'>March 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/02/'>February 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/01/'>January 2016</a></li>
	<li><a href='https://slatestarcodex.com/2015/12/'>December 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/11/'>November 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/10/'>October 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/09/'>September 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/08/'>August 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/07/'>July 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/06/'>June 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/05/'>May 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/04/'>April 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/03/'>March 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/02/'>February 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/01/'>January 2015</a></li>
	<li><a href='https://slatestarcodex.com/2014/12/'>December 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/11/'>November 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/10/'>October 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/09/'>September 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/08/'>August 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/07/'>July 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/06/'>June 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/05/'>May 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/04/'>April 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/03/'>March 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/02/'>February 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/01/'>January 2014</a></li>
	<li><a href='https://slatestarcodex.com/2013/12/'>December 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/11/'>November 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/10/'>October 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/09/'>September 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/08/'>August 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/07/'>July 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/06/'>June 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/05/'>May 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/04/'>April 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/03/'>March 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/02/'>February 2013</a></li>
		</ul>
		</li><li id="nav_menu-3" class="widget-container widget_nav_menu"><div class="menu-full-archives-link-for-widget-area-container"><ul id="menu-full-archives-link-for-widget-area" class="menu"><li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="https://slatestarcodex.com/archives/">Full Archives</a></li>
</ul></div></li>	</ul>
</div>

		<div id="pjgm-box">
			<div id="pjgm-content">


				<div id="post-4422" class="post-4422 post type-post status-publish format-standard hentry category-uncategorized tag-medicine tag-psychiatry">
					<h1 class="pjgm-posttitle">Is Pharma Research Worse Than Chance?</h1>

					<div class="pjgm-postmeta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://slatestarcodex.com/2017/06/05/is-pharma-research-worse-than-chance/" title="10:31 pm" rel="bookmark"><span class="entry-date">June 5, 2017</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://slatestarcodex.com/author/admin/" title="View all posts by Scott Alexander">Scott Alexander</a></span>					</div><!-- .pjgm-postmeta -->

					<div class="pjgm-postcontent">
						<p>The two most exciting developments in psychopharmacology in the 21st century so far have been ketamine for depression and MDMA for PTSD.</p>
<p>Unlike other antidepressants, which work intermittently over a space of weeks, ketamine can cause near-instant remission of depression with a single infusion &#8211; which lasts a week or two and can be repeated if needed. Ketamine use <A HREF="http://ebmh.bmj.com/content/ebmental/19/2/35.full.pdf">may be successful</A> in 50-70% of patients who have failed treatment with conventional antidepressants. Ketamine treatment has some issues right now, but the race is on to create an oral non-hallucinogenic version which could be the next big blockbuster drug and revolutionize depression treatment.</p>
<p>MDMA (&#8220;Ecstasy&#8221;) is undergoing FDA Phase 3 clinical trials as a treatment for PTSD. Preliminary research has been <A HREF="http://journals.sagepub.com/doi/10.1177/0269881110378371">small</A> and <A HREF="http://journals.sagepub.com/doi/abs/10.1177/0269881113495119">underpowered</A>, but suggests response rates up to 80% and effect sizes greater than 1 in this otherwise-hard-to-treat condition. None of this is on really firm footing &#8211; that&#8217;ll have to wait for the Phase 3. But signs are looking very good.</p>
<p>I say these are the two most exciting developments mostly because no other developments have been exciting. In terms of normal psychiatric drugs, the best that the 21st century has given us has probably been pimavanserin and aripiprazole, modest updates to the standard atypical antipsychotic model. These drugs are probably a bit better than existing ones for the people who need them (especially pimavenserin for psychosis in Parkinson&#8217;s) but they don&#8217;t revolutionize the treatment of any condition and nobody ever claimed that they did. And most drugs aren&#8217;t even at this level &#8211; they&#8217;re new members of well-worn classes with slightly different side effect profiles. The landscape was so quiet that ketamine came in like a bolt from the blue, and MDMA is set to do the same in a couple of years when the trial results come out.</p>
<p>(if I&#8217;m wrong, and history decides these two drugs <i>weren&#8217;t</i> the biggest developments, the most likely failure mode is that psilocybin turned out to be more important than MDMA)</p>
<p>There&#8217;s a morality tale to be told here about how the War on Drugs choked off vital research on some of the most powerful psychiatric compounds and cost us fifty years in exploring these effects and treating patients. I agree with this morality tale as far as it goes, but I also think there&#8217;s another, broader morality tale beneath it.</p>
<p>Suppose that neither ketamine nor MDMA were illegal drugs. Ketamine was just used as an anaesthetic. MDMA was just used as a chemical intermediate in producing haemostatic drugs, its original purpose. Now the story is that, fifty years later, we learn that this anaesthetic and this haemostatic turn out to have incredibly powerful psychiatric effects. What&#8217;s our narrative <i>now</i>?</p>
<p>For me it&#8217;s about the weird inability of intentional psychopharmaceutical research to discover anything as good as things random druggies use to get high.</p>
<p>For decades, pharmaceutical companies have been coming out with relatively lackluster mental health offerings &#8211; aripiprazole, pimavanserin, and all the rest. And when asked why, they answer that mental health is hard, the brain is the most complicated organ in the known universe, we shouldn&#8217;t <i>expect</i> there to be great cures with few side effects for psychiatric diseases, and if there were we certainly shouldn&#8217;t expect them to be easy to find.</p>
<p>And this would make sense <i>except</i> in the context of ketamine and MDMA. Here are some random chemicals that affect the brain in some random way, which people were using mostly because they felt good at raves, and huh, they seem to treat psychiatric diseases much better than anything produced by some of the smartest people in the world working for decades on ways to treat psychiatric diseases. Why should that be?</p>
<p>One could argue it&#8217;s all about numbers vs. base rates. There are way more chemicals synthesized each year by people who <i>aren&#8217;t</i> looking for psychiatric drugs than by people who <i>are</i>. Even if the people who are looking for drugs are a thousand times more likely to find them, the people-who-aren&#8217;t-looking can still overwhelm them with sheer numerical advantage. And maybe when a psychiatric drug is discovered by people who weren&#8217;t looking for it, what this looks like is a few random people trying it, noticing it feels good, and turning it into a drug of abuse.</p>
<p>And I&#8217;m sure this is part of the story. But that just passes the buck to the next question. Abusers take the vast flood of possible chemicals and select the ones they think will feel good at raves. Psychopharmacologists take the vast flood of possible chemicals and select the ones they think will treat mental illnesses. How come the abusers&#8217; selection process is better at picking out promising mental health treatments?</p>
<p>Here&#8217;s one hypothesis: at the highest level, the brain doesn&#8217;t have that many variables to affect, or all the variables are connected. If you smack the brain really really hard in some direction or other, you will probably treat some psychiatric disease. Drugs of abuse are ones that smack the brain really hard in some direction or other. They do <i>something</i>. So find the psychiatric illness that&#8217;s treated by smacking the brain in that direction, and you&#8217;re good.</p>
<p>Actual carefully-researched psychiatric drugs are exquisitely selected for having few side effects. The goal is something like an SSRI &#8211; mild stomach discomfort, some problems having sex, but overall you can be on them forever and barely notice their existence. In the grand scheme of things their side effects are tiny &#8211; in most placebo-controlled studies, people have a really hard time telling whether they&#8217;re in the experimental or the placebo group. </p>
<p><i>Nobody</i> has a hard time telling whether they&#8217;re in the experimental or placebo group of a trial of high-dose MDMA. I think this might be the difference. If you go for large effects &#8211; even if you don&#8217;t really care what direction the effect is in &#8211; you&#8217;ll get them. And if you go for small, barely perceptible effects, then you&#8217;ll get those too. The dream of the magic bullet &#8211; the drug that treats exactly what it&#8217;s supposed to treat but otherwise has no effect at all on you &#8211; is just a dream. The closest you can come is something with miniscule side effects but a barely-less-miniscule treatment effect.</p>
<p>But given that we&#8217;re all very excited to learn about ketamine and MDMA, and given that if their original promise survives further testing we will consider them great discoveries, it suggests we chose the wrong part of the tradeoff curve. Or at least it suggests a different way of framing that tradeoff curve. A drug that makes you feel extreme side effects for a few hours &#8211; but also has very strong and lasting treatment effects &#8211; is better than a drug with few side effects and weaker treatment effects. That suggests a new direction pharmaceutical companies might take: look for the chemicals that have the strongest and wackiest effects on the human mind. Then see if any of them also treat some disease.</p>
<p>I think this is impossible with current incentives. There&#8217;s too little risk-tolerance at every stage in the system. But if everyone rallied around the idea, it might be that trying <A HREF="http://slatestarcodex.com/2016/08/11/book-review-pihkal/">the top hundred craziest things Alexander Shulgin dreamed up</A> on whatever your rat model is would be orders of magnitude more productive than whatever people are doing now.</p>
<p>Or it might not be. I can also think of a counterargument to the theory above, which is that our current best model of ketamine suggests it&#8217;s <A HREF="http://slatestarcodex.com/2016/06/07/ketamine-research-in-a-new-light/">a non-psychoactive metabolite</A> that has most of the useful antidepressant effect. In fact, a lot of people think that one form of ketamine is hallucinogenic (and extremely effective against chronic pain) and another form (or its metabolite) is the antidepressant. I&#8217;m a little suspicious trying to calculate the odds of a single chemical having two forms, one of which is a really exciting analgesic, and the other of which is a really exciting antidepressant, by two different mechanisms. It sounds too much like finding some new chemical compound whose solid form is a room-temperature superconductor, and whose liquid form catalyzes cold fusion, by two totally different mechanisms. It seems a little <i>too</i> lucky (see <A HREF="http://blogs.discovermagazine.com/neuroskeptic/2017/06/04/ketamine-consensus/#.WTQUjny0nIV">here</A> for some ketamine skepticism, and <A HREF="https://www.reddit.com/r/slatestarcodex/comments/6f7iqn/the_ketamine_consensus/dig69gj/">here</A> for my response). But if it were true, it means that ketamine&#8217;s psychoactive effects were a red herring in helping us discover it as an antidepressant, even though they were a very effective red herring.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4422" class="share-twitter sd-button share-icon" href="https://slatestarcodex.com/2017/06/05/is-pharma-research-worse-than-chance/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4422" class="share-facebook sd-button share-icon" href="https://slatestarcodex.com/2017/06/05/is-pharma-research-worse-than-chance/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .pjgm-postcontent -->


					<div class="pjgm-postutility">
						This entry was posted in <a href="https://slatestarcodex.com/category/uncategorized/" rel="category tag">Uncategorized</a> and tagged <a href="https://slatestarcodex.com/tag/medicine/" rel="tag">medicine</a>, <a href="https://slatestarcodex.com/tag/psychiatry/" rel="tag">psychiatry</a>. Bookmark the <a href="https://slatestarcodex.com/2017/06/05/is-pharma-research-worse-than-chance/" title="Permalink to Is Pharma Research Worse Than Chance?" rel="bookmark">permalink</a>.											</div><!-- .pjgm-postutility -->
				</div><!-- #post-## -->

				<div id="pjgm-navbelow" class="pjgm-navigation">
					<div class="pjgm-navpre"><a href="https://slatestarcodex.com/2017/06/04/ot77-opium-thread/" rel="prev"><span class="pjgm-metanav">&larr;</span> OT77: Opium Thread</a></div>
					<div class="pjgm-navnex"></div>
				</div><!-- #pjgm-navbelow -->

				


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/05/is-pharma-research-worse-than-chance/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2017%2F06%2F05%2Fis-pharma-research-worse-than-chance%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	

	<div id="comments">
			<h3 id="comments-title">6 Responses to <em>Is Pharma Research Worse Than Chance?</em></h3>


			<ol class="commentlist">
					<li class="comment byuser comment-author-gwern0 even thread-even depth-1" id="li-comment-507714">
		<div id="comment-507714" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/a9c602c24222d2afc7b90f294a2f7e02?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9c602c24222d2afc7b90f294a2f7e02?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">gwern</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2017/06/05/is-pharma-research-worse-than-chance/#comment-507714">
			June 5, 2017 at 10:59 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Another version of this would be the screener&#8217;s dilemma: what ketamine, MDMA, and psilocybin all have in common is that their &#8216;screening&#8217;, as it were, was done in humans; and humans are the very best model organism for humans. <a href="http://journals.plos.org/plosone/article?id=10.1371/journal.pone.0147215" rel="nofollow">&#8220;When Quality Beats Quantity: Decision Theory, Drug Discovery, and the Reproducibility Crisis&#8221;</a>, Scannell &amp; Bosley 2016 points out that when doing a pipeline of substances, even small losses in predictive power can require huge numbers of samples to make up for, because you lose all of the good candidates early on. (Application to IQ/psychology/science left as an exercise for the reader.) The pharma industry, however, has moved decisively away from human screening or animal screening in favor of much heavier throughput in computer or molecular screening&#8230;</p>
<p>So, what is the <i>one</i> thing that leaps out when you read about chemistry and drug development pre-1960s, and the psychedelics/<a href="http://lesswrong.com/lw/ndh/what_is_the_future_of_nootropic_drugs_why_cant/d5ms" rel="nofollow">&#8216;research chemical&#8217;</a> scene? At least for me, what leaps out from the discovery of LSD, amphetamines and other drugs is the extent to which they were discovered by chance by chemists and researchers and patients and cats and dogs and mice ingesting them deliberately or accidentally and going &#8216;well, this isn&#8217;t curing my asthma too well but I sure do feel less depressed&#8217; (amphetamines) or the pharma company handing out free samples everywhere and hoping one of the doctors will tell them what it&#8217;s good for (amphetamines, LSD). Or the psychedelics community with people like Shulgin setting out to just sample hundreds of novel chemicals just to see what they do, and the RC community endlessly experimenting with slight variations on known chemicals. No chemical assay will ever tell you &#8216;I feel less depressed after overdosing on substance X&#8217; and make you start wondering if there is something there. While it&#8217;s horrifying to read something like Gergel&#8217;s <i>Excuse Me Sir, Would You like to Buy A Kilo of Isopropyl Bromide</i> (and note how everyone appears to get cancer quite young or otherwise die peculiarly), damn if they didn&#8217;t get results!</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2017%2F06%2F05%2Fis-pharma-research-worse-than-chance%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-douglas-knight odd alt thread-odd thread-alt depth-1" id="li-comment-507716">
		<div id="comment-507716" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/b8f92132e420e982739a2bce097523af?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b8f92132e420e982739a2bce097523af?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Douglas Knight</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2017/06/05/is-pharma-research-worse-than-chance/#comment-507716">
			June 5, 2017 at 11:04 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Although MDMA has several effects, surely the relevant one is that it is a psychedelic, a category that people shy away from, but which has been promising for decades.</p>
<p>But the ketamine story is weirder. Why did recreational users settle on this particular sedative? Because it was easily diverted? That&#8217;s not selecting for interesting drugs. Ketamine replaced PCP in legal uses. Would recreational users prefer PCP?</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2017%2F06%2F05%2Fis-pharma-research-worse-than-chance%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-dddd even thread-even depth-1" id="li-comment-507720">
		<div id="comment-507720" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/47dc17bf82cb10f1aa4eb2c5797a9c8d?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/47dc17bf82cb10f1aa4eb2c5797a9c8d?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">DDDD</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2017/06/05/is-pharma-research-worse-than-chance/#comment-507720">
			June 5, 2017 at 11:18 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>So, what should people who are currently suffering from SSRI-resistant depression do?</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2017%2F06%2F05%2Fis-pharma-research-worse-than-chance%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="li-comment-507724">
		<div id="comment-507724" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Scott Alexander</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2017/06/05/is-pharma-research-worse-than-chance/#comment-507724">
			June 5, 2017 at 11:30 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Things to try in order: augment with SAMe, switch to SNRI, switch to clomipramine/MAOI, try ECT. Maybe TCMS somewhere in there, I don&#8217;t know enough about it to have a strong opinion.</p>
<p>(this is not official medical advice; talk to your doctor before doing anything)</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2017%2F06%2F05%2Fis-pharma-research-worse-than-chance%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-j even depth-2" id="li-comment-507725">
		<div id="comment-507725" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/9edd37e8f4f716bae3aad66ba45b863a?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/9edd37e8f4f716bae3aad66ba45b863a?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">J</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2017/06/05/is-pharma-research-worse-than-chance/#comment-507725">
			June 5, 2017 at 11:31 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Scott&#8217;s <a href="http://slatestarcodex.com/2014/06/16/things-that-sometimes-help-if-youre-depressed/">things that sometimes help if you&#8217;re depressed</a> is a much better answer to that question.  In particular he gives quite a few important caveats about ketamine.  (I was considering writing a top level comment noting the difference and wondering if he might want to put a little more boilerplate warning on this post).</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2017%2F06%2F05%2Fis-pharma-research-worse-than-chance%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-broseph odd alt thread-odd thread-alt depth-1" id="li-comment-507739">
		<div id="comment-507739" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/7478b90901d100d4daa8c3ee46b92dc9?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/7478b90901d100d4daa8c3ee46b92dc9?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Broseph</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2017/06/05/is-pharma-research-worse-than-chance/#comment-507739">
			June 6, 2017 at 12:35 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>With regards to their bannings effect on drug development it&#8217;s hard to overstate just how bad it probably is. If you look at the history of pharmaceuticals you see a series of serendipitous discoveries. Sometimes these molecules are good to go, like aspirin, other times they need some tweaking but give us the invaluable tool of letting us know what the end product will look like ( cocaine). But it goes even further then that often these molecules help define what system the pathology effects which ultimately leads to the discovery of other agents.  Hell since the body often has broad mechanisms that show up again and again they often give us an idea as to what we should be looking for in other pathologies.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2017%2F06%2F05%2Fis-pharma-research-worse-than-chance%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	</div><!-- #comments -->


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/05/is-pharma-research-worse-than-chance/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2017%2F06%2F05%2Fis-pharma-research-worse-than-chance%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	

			</div><!-- #pjgm-content -->
		</div><!-- #pjgm-box -->

<div id="primary" class="widget-area" role="complementary">
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa fa-angle-double-left"></i><i class="fa fa-angle-double-right"></i></a>
	<ul class="xoxo">
		<li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://slatestarcodex.com/wp-login.php?action=register">Register</a></li>			<li><a href="https://slatestarcodex.com/wp-login.php">Log in</a></li>
			<li><a href="https://slatestarcodex.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://slatestarcodex.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="blog_subscription-2" class="widget-container jetpack_subscription_widget"><h3 class="widget-title">Subscribe via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://slatestarcodex.com/2017/06/05/is-pharma-research-worse-than-chance/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="https://slatestarcodex.com/2017/06/05/is-pharma-research-worse-than-chance/">Is Pharma Research Worse Than Chance?</a>
						</li>
					<li>
				<a href="https://slatestarcodex.com/2017/06/04/ot77-opium-thread/">OT77: Opium Thread</a>
						</li>
					<li>
				<a href="https://slatestarcodex.com/2017/05/31/open-thread-76-75/">Open Thread 76.75</a>
						</li>
					<li>
				<a href="https://slatestarcodex.com/2017/05/30/hungarian-education-iii-mastering-the-core-teachings-of-the-budapestians/">Hungarian Education III: Mastering The Core Teachings Of The Budapestians</a>
						</li>
					<li>
				<a href="https://slatestarcodex.com/2017/05/29/four-nobel-truths/">Hungarian Education II: Four Nobel Truths</a>
						</li>
				</ul>
		</li>		<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://slatestarcodex.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="arvins_ad_randomizer-2" class="widget-container widget_arvins_ad_randomizer"><div class="widget-text arvins_ad_randomizer_box"><div class="aar_div"><p><center><A HREF="https://80000hours.org/career-guide/?utm_source=ssc&utm_campaign=2017-04+Sidebar+Ad&utm_medium=blog"><IMG SRC="https://slatestarcodex.com/blog_images/80k_vertise.png"></A></center></p>

<p>80,000 Hours researches different problems and professions to help you figure out how to do as much good as possible. Their <A HREF="https://80000hours.org/career-guide/?utm_source=ssc&utm_campaign=2017-04+Sidebar+Ad&utm_medium=blog">free career guide</A> show you how to choose a career that's fulfilling and maximises your contribution to solving the world's most pressing problems.</p></div><div class="aar_div"><p><center><A HREF="http://qualia.com/jobs.html"><IMG SRC="https://slatestarcodex.com/blog_images/qualia_ad.png"></A></center></p>

<p>Qualia builds software for the title and escrow industry, which we chose to maximize our comparative advantage and capitalize on information inefficiency. We're growing fast and are looking for full-stack engineers and quantitative operations hires. Email <A HREF="mailto:jobs@qualia.com">jobs@qualia.com</A> for more information.</p>
</div><div class="aar_div"><p><center><A HREF="http://www.meditationforatheists.com/ssc"><IMG SRC="https://slatestarcodex.com/blog_images/vert_meditation.gif"></A></center></p>

<p><A HREF="http://www.meditationforatheists.com/ssc">Meditation for Atheists</A> promises "all the peace of mind without the woo-woo stuff."  This downloadable audio program offers guided meditations based on the best classical and modern techniques. You can listen to the MP3 files on your smartphone or any other audio device.</p>
</div><div class="aar_div"><p><center><A HREF="https://www.beeminder.com/"><IMG SRC="https://slatestarcodex.com/blog_images/beeminder_ad.png"></A></center></p>

<p>Beeminder's an evidence-based willpower augmention tool that collects quantifiable data about your life, then helps you organize it into commitment mechanisms so you can keep resolutions. They've also got a blog about what they're doing <A HREF="http://blog.beeminder.com/tag/rationality/">here</A></p></div><div class="aar_div"><p><center><A HREF="https://www.givingwhatwecan.org/?refer=ssc"><IMG SRC="https://slatestarcodex.com/blog_images/eatowr2.jpg"></A></center></p>

<p><A HREF="https://www.givingwhatwecan.org/">Giving What We Can</A> is a charitable movement promoting giving some of your money to the developing world or other worthy causes. If you're interested in this, consider taking their Pledge as a formal and public declaration of intent.</p></div><div class="aar_div"><p><center><A HREF="http://www.mealsquares.com/"><IMG SRC="https://slatestarcodex.com/blog_images/mealsquares_ad.png"></A></center></p>

<p>MealSquares is a "nutritionally complete" food that contains a balanced diet worth of nutrients in a few tasty easily measurable units. Think Soylent, except zero preparation, made with natural ingredients, and looks/tastes a lot like an ordinary scone. </p></div><div class="aar_div"><p><center><A HREF="http://effectivealtruism.org/?refer=ssc"><IMG SRC="https://slatestarcodex.com/blog_images/eatowr.jpg"></A></center></p>

<p>The <A HREF="http://effectivealtruism.org/?refer=ssc">Effective Altruism newsletter</A> provides monthly updates on the highest-impact ways to do good and help others.</p></div><div class="aar_div"><p><center><A HREF="http://triplebyte.com/?ref=slatestarcodex"><IMG SRC="https://slatestarcodex.com/blog_images/triplebyte_ad.png"></A></center></p>

<p><A HREF="http://triplebyte.com/?ref=slatestarcodex">Triplebyte</A> is building an objective and empirically validated software engineering recruitment process. We don’t look at resumes, we just look at whether you can code. We’ve had great success helping Slate Star Codex readers get jobs in the past. We invite you to test your skills and try our process!</p></div><div class="aar_div"><p><center><A HREF="https://www.patreon.com/user?u=926060&ty=h"><IMG SRC="https://slatestarcodex.com/blog_images/patreon_ad.png" style="border:1px solid black"></A></center></p>

<p>Support this blog by donating through <A HREF="https://www.patreon.com/user?u=926060&ty=h">Patreon</A>.</p></div></div></li>	</ul>
</div><!-- #primary .widget-area -->
			</div><!-- #pjgm-main -->
			<div id="pjgm-footer">
				<div id="pjgm-ender">
					<a href="/amazon" title="Semantic Personal Publishing Platform" rel="generator">
						Part of Amazon affiliate program					</a>
					<a href="http://www.hulozila.com/" title="Hulozila" rel="designer"> </a>
				</div><!-- #pjgm-ender -->
			</div><!-- #pjgm-footer -->
		</div><!-- #pjgm-wrap -->
		<script>
    jQuery(document).ready(function () {
		jQuery.post('https://slatestarcodex.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/slatestarcodex.com\/2017\/06\/05\/is-pharma-research-worse-than-chance\/":4422};
	</script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/slatestarcodex.com\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'46701818',post:'4422',tz:'-4',srv:'slatestarcodex.com'} ]);
	_stq.push([ 'clickTrackerInit', '46701818', '4422' ]);
</script>
		<script src="https://bakkot.github.io/SlateStarComments/ssc.js"></script>

		<script>
			jQuery(function() {

				/*  Sidebar collapse
				/* ------------------------------------ */

				jQuery('#primary .sidebar-toggle').click(function(){
					jQuery('body').toggleClass('s1-collapse').toggleClass('s1-expand');
					if (jQuery('body').is('.s2-expand')) {
						jQuery('body').toggleClass('s2-expand').toggleClass('s2-collapse');
					}
				});
				jQuery('#left-sidebar .sidebar-toggle').click(function(){
					jQuery('body').toggleClass('s2-collapse').toggleClass('s2-expand');
					if (jQuery('body').is('.s1-expand')) {
						jQuery('body').toggleClass('s1-expand').toggleClass('s1-collapse');
					}
				});
			});
		</script>
	</body>
</html>
