<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8" />
		<title>Book Review: History Of The Fabian Society | Slate Star Codex</title>
		<meta name=viewport content="width=device-width, min-width=572, initial-scale=1">
		<script type="text/javascript" src="http://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/viewport-min-width.js"></script>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="stylesheet" type="text/css" media="all" href="http://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/style.css" />
		<link href='https://fonts.googleapis.com/css?family=Raleway' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Josefin+Sans' rel='stylesheet' type='text/css'>
		<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />

		<link rel="pingback" href="http://slatestarcodex.com/xmlrpc.php" />
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; Feed" href="http://slatestarcodex.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; Comments Feed" href="http://slatestarcodex.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; Book Review: History Of The Fabian Society Comments Feed" href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/feed/" />
<link rel='stylesheet' id='wmsimplecaptcha_style_front-css'  href='http://slatestarcodex.com/wp-content/plugins/wm-simple-captcha/assets/css/wmsimplecaptcha_style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://slatestarcodex.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://slatestarcodex.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://slatestarcodex.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/slatestarcodex.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-content/plugins/wm-simple-captcha/assets/js/wmsimplecaptcha_scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://slatestarcodex.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slatestarcodex.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://slatestarcodex.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Adversarial Collaboration Contest: Loose Ends And Registration' href='http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/' />
<link rel="canonical" href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/" />
<link rel='shortlink' href='http://slatestarcodex.com/?p=4891' />
<link rel="alternate" type="application/json+oembed" href="http://slatestarcodex.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://slatestarcodex.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F&#038;format=xml" />
			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Book Review: History Of The Fabian Society" />
<meta property="og:url" content="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/" />
<meta property="og:description" content="I. A spectre is haunting Europe. Several spectres, actually. One of them is the spectre of communism. The others are literal ghosts. They live in abandoned mansions. Sometimes they wail eerily or m…" />
<meta property="article:published_time" content="2018-05-01T02:53:11+00:00" />
<meta property="article:modified_time" content="2018-05-01T07:35:14+00:00" />
<meta property="og:site_name" content="Slate Star Codex" />
<meta property="og:image" content="http://slatestarcodex.com/wp-content/themes/two_column_pujugama/images/codex_spotlight.png" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Book Review: History Of The Fabian Society" />
<meta name="twitter:card" content="summary" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta name="twitter:site" content="@slatestarcodex" />
	</head>

	<body class="post-template-default single single-post postid-4891 single-format-standard s1-collapse s2-collapse">
		<div id="pjgm-wrap">
			<div id="pjgm-header">
				<div id="pjgm-menubar">
					<a href="http://slatestarcodex.com/" class="pjgm-home" title="Slate Star Codex" rel="home">Home</a>
					<div class="menu"><ul>
<li class="page_item page-item-2"><a href="http://slatestarcodex.com/about/">About / Top Posts</a></li>
<li class="page_item page-item-2091"><a href="http://slatestarcodex.com/archives/">Archives</a></li>
<li class="page_item page-item-4475"><a href="http://slatestarcodex.com/meetups/">Meetups</a></li>
<li class="page_item page-item-3837"><a href="http://slatestarcodex.com/mistakes/">Mistakes</a></li>
<li class="page_item page-item-1745"><a href="http://slatestarcodex.com/comments/">Comments</a></li>
<li class="page_item page-item-4223"><a href="http://slatestarcodex.com/predictions-bets/">Predictions &#038; Bets</a></li>
<li class="page_item page-item-3942"><a href="http://slatestarcodex.com/advertise/">Advertise</a></li>
<li class="page_item page-item-3989"><a href="/tag/open/?latest">Open Thread</a></li>
</ul></div>
					<a href="http://slatestarcodex.com/comments/feed/" class="pjgm-feed">Comments Feed</a>
					<a href="http://slatestarcodex.com/feed/" class="pjgm-feed">RSS Feed</a>
				</div><!-- #pjgm-menubar -->

				<div id="pjgm-bigtitle">
										<div id="pjgm-title">
						<img src="http://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/images/codex.png" alt="codex" class="codex" />
						<span>
							<a href="http://slatestarcodex.com/" title="Slate Star Codex" rel="home">Slate Star Codex</a>
						</span>
						</div>
						<div id="pjgm-description">THE JOYFUL REDUCTION OF UNCERTAINTY</div>
			</div><!-- #pjgm-bigtitle -->
		</div><!-- #pjgm-header -->

		<div id="pjgm-main">
<div id="left-sidebar" class="widget-area" role="complementary">
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa fa-angle-double-left"></i><i class="fa fa-angle-double-right"></i></a>
	<ul class="xoxo">
				<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/">Book Review: History Of The Fabian Society</a>
									</li>
											<li>
					<a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/">Adversarial Collaboration Contest: Loose Ends And Registration</a>
									</li>
											<li>
					<a href="http://slatestarcodex.com/2018/04/29/open-thread-100-5/">Open Thread 100.5</a>
									</li>
											<li>
					<a href="http://slatestarcodex.com/2018/04/26/open-thread-100-25-2/">Open Thread 100.25</a>
									</li>
											<li>
					<a href="http://slatestarcodex.com/2018/04/26/call-for-adversarial-collaborations/">Call For Adversarial Collaborations</a>
									</li>
					</ul>
		</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Blogroll</h3>			<div class="textwidget"></div>
		</li><li id="linkcat-100" class="widget-container widget_links"><h3 class="widget-title">Embalmed Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://blog.jaibot.com/">ANOIEAEIB</a></li>
<li><a href="http://commonsenseatheism.com/">Common Sense Atheism</a></li>
<li><a href="http://lesswrong.com">Less Wrong</a></li>
<li><a href="http://thelastpsychiatrist.com/">The Last Psychiatrist</a></li>

	</ul>
</li>
<li id="linkcat-95" class="widget-container widget_links"><h3 class="widget-title">Fabulous Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://alicorn.elcenia.com/board/index.php">Alicornutopia</a></li>
<li><a href="http://unsongbook.com">Unsong</a></li>
<li><a href="https://parahumans.wordpress.com/">Worm</a></li>

	</ul>
</li>
<li id="linkcat-98" class="widget-container widget_links"><h3 class="widget-title">Innumerable Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.gwern.net/">Gwern</a></li>
<li><a href="https://golem.ph.utexas.edu/category/">n-Category Cafe</a></li>
<li><a href="http://putanumonit.com/">Put A Number On It</a></li>
<li><a href="https://randomcriticalanalysis.wordpress.com">Random Critical Analysis</a></li>
<li><a href="http://www.scottaaronson.com/blog/">Shtetl-Optimized</a></li>
<li><a href="http://andrewgelman.com/">Statistical Modeling</a></li>
<li><a href="http://unenumerated.blogspot.com/">Unenumerated</a></li>

	</ul>
</li>
<li id="linkcat-94" class="widget-container widget_links"><h3 class="widget-title">Mermaids</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://intelligence.org/blog/">MIRI</a></li>
<li><a href="http://freethoughtblogs.com/brutereason/">Miri</a></li>
<li><a href="http://nothingismere.com/">Nothing Is Mere</a></li>
<li><a href="https://themerelyreal.wordpress.com/">The Merely Real</a></li>

	</ul>
</li>
<li id="linkcat-96" class="widget-container widget_links"><h3 class="widget-title">Stray Dogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://anonymousmugwump.blogspot.co.uk">Anonymous Mugwump</a></li>
<li><a href="http://followthesquirrel.blogspot.com/">Follow The Squirrel</a></li>
<li><a href="http://marginalrevolution.com/">Marginal Revolution</a></li>
<li><a href="https://nintil.com/">Nintil</a></li>
<li><a href="https://pseudoerasmus.com/">Pseudoerasmus</a></li>
<li><a href="http://www.themoneyillusion.com/">The Money Illusion</a></li>

	</ul>
</li>
<li id="linkcat-101" class="widget-container widget_links"><h3 class="widget-title">Suckling Pigs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://fredrikdeboer.com/anova/">Fredrik deBoer</a></li>
<li><a href="http://unqualifiedrestaurants.tumblr.com/">Unqualified Restaurant Reservations</a></li>
<li><a href="http://wholehealthsource.blogspot.com/">Whole Health Source</a></li>

	</ul>
</li>
<li id="linkcat-91" class="widget-container widget_links"><h3 class="widget-title">Those Drawn With A Very Fine Camel Hair Brush</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://existentialcomics.com/">Existential Comics</a></li>
<li><a href="http://www.smbc-comics.com/">Saturday Morning Breakfast Cereal</a></li>

	</ul>
</li>
<li id="linkcat-89" class="widget-container widget_links"><h3 class="widget-title">Those That Are Included In This Classification</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.reddit.com/r/slatestarcodex/">r/slatestarcodex</a></li>
<li><a href="https://discordapp.com/invite/gpaTCxh">SSC Discord Server</a></li>
<li><a href="http://sscpodcast.libsyn.com/rss">SSC Podcast</a></li>

	</ul>
</li>
<li id="linkcat-93" class="widget-container widget_links"><h3 class="widget-title">Those That Are Trained</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://80000hours.org/blog/">80000 Hours Blog</a></li>
<li><a href="http://aiimpacts.org/">AI Impacts</a></li>
<li><a href="http://www.effective-altruism.com/">Effective Altruism Forum</a></li>
<li><a href="http://blog.givewell.org/">GiveWell Blog</a></li>
<li><a href="http://www.jefftk.com/index">Jeff Kaufman</a></li>
<li><a href="http://lukemuehlhauser.com/">Luke Muehlhauser</a></li>
<li><a href="http://theunitofcaring.tumblr.com/">The Unit of Caring</a></li>
<li><a href="https://thewholesky.wordpress.com/">The Whole Sky</a></li>

	</ul>
</li>
<li id="linkcat-102" class="widget-container widget_links"><h3 class="widget-title">Those That At A Distance Resemble Flies</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://agentyduck.blogspot.com/">Agenty Duck</a></li>
<li><a href="https://www.beeminder.com/">Beeminder</a></li>
<li><a href="http://mindingourway.com/">Nate Soares</a></li>

	</ul>
</li>
<li id="linkcat-99" class="widget-container widget_links"><h3 class="widget-title">Those That Belong To The Emperor</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://samzdat.com">Sam[]zdat</a></li>
<li><a href="http://www.xenosystems.net/">Xenosystems</a></li>

	</ul>
</li>
<li id="linkcat-97" class="widget-container widget_links"><h3 class="widget-title">Those That Have Just Broken The Flower Vase</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://esr.ibiblio.org/">Armed and Dangerous</a></li>
<li><a href="http://econlog.econlib.org/authorbcaplan.html">Bryan Caplan</a></li>
<li><a href="http://daviddfriedman.blogspot.com/">David Friedman</a></li>
<li><a href="https://thezvi.wordpress.com/">Don&#039;t Worry About The Vase</a></li>
<li><a href="http://www.overcomingbias.com/">Overcoming Bias</a></li>
<li><a href="http://www.popehat.com/">Popehat</a></li>
<li><a href="http://80.82.77.83/">Sci-Hub</a></li>

	</ul>
</li>
<li id="linkcat-90" class="widget-container widget_links"><h3 class="widget-title">Those That Tremble As Though They Are Mad</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://1boringoldman.com/">1 Boring Old Man</a></li>
<li><a href="http://acesounderglass.com/">Aceso Under Glass</a></li>
<li><a href="http://cognitionandevolution.blogspot.com/">Cognition and Evolution</a></li>
<li><a href="http://www.crazymeds.us/">Crazy Meds</a></li>
<li><a href="http://gruntledandhinged.wordpress.com/">Gruntled and Hinged</a></li>
<li><a href="http://real-psychiatry.blogspot.com/">Real Psychiatry</a></li>
<li><a href="http://psychiatrist-blog.blogspot.com/">Shrink Rap</a></li>

	</ul>
</li>
<li id="linkcat-92" class="widget-container widget_links"><h3 class="widget-title">Various Others</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://zackmdavis.net/blog/">An Algorithmic Lucidity</a></li>
<li><a href="http://gnxp.nofe.me/">Gene Expression</a></li>
<li><a href="http://infoproc.blogspot.com/">Information Processing</a></li>
<li><a href="http://www.meltingasphalt.com/">Melting Asphalt</a></li>
<li><a href="https://meteuphoric.wordpress.com/">Meteuphoric</a></li>
<li><a href="https://srconstantin.wordpress.com/">Otium</a></li>
<li><a href="http://www.ribbonfarm.com/">Ribbonfarm</a></li>
<li><a href="http://rationalconspiracy.com/">The Rationalist Conspiracy</a></li>
<li><a href="https://sideways-view.com/">The Sideways View</a></li>
<li><a href="http://thingofthings.wordpress.com/">Thing of Things</a></li>
<li><a href="https://weird.solar">Weird Sun Blog</a></li>
<li><a href="https://westhunt.wordpress.com/">West Hunter</a></li>

	</ul>
</li>
<li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='http://slatestarcodex.com/2018/04/'>April 2018</a></li>
	<li><a href='http://slatestarcodex.com/2018/03/'>March 2018</a></li>
	<li><a href='http://slatestarcodex.com/2018/02/'>February 2018</a></li>
	<li><a href='http://slatestarcodex.com/2018/01/'>January 2018</a></li>
	<li><a href='http://slatestarcodex.com/2017/12/'>December 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/11/'>November 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/10/'>October 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/09/'>September 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/08/'>August 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/07/'>July 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/06/'>June 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/05/'>May 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/04/'>April 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/03/'>March 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/02/'>February 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/01/'>January 2017</a></li>
	<li><a href='http://slatestarcodex.com/2016/12/'>December 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/11/'>November 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/10/'>October 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/09/'>September 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/08/'>August 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/07/'>July 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/06/'>June 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/05/'>May 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/04/'>April 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/03/'>March 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/02/'>February 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/01/'>January 2016</a></li>
	<li><a href='http://slatestarcodex.com/2015/12/'>December 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/11/'>November 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/10/'>October 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/09/'>September 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/08/'>August 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/07/'>July 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/06/'>June 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/05/'>May 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/04/'>April 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/03/'>March 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/02/'>February 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/01/'>January 2015</a></li>
	<li><a href='http://slatestarcodex.com/2014/12/'>December 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/11/'>November 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/10/'>October 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/09/'>September 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/08/'>August 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/07/'>July 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/06/'>June 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/05/'>May 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/04/'>April 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/03/'>March 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/02/'>February 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/01/'>January 2014</a></li>
	<li><a href='http://slatestarcodex.com/2013/12/'>December 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/11/'>November 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/10/'>October 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/09/'>September 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/08/'>August 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/07/'>July 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/06/'>June 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/05/'>May 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/04/'>April 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/03/'>March 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/02/'>February 2013</a></li>
		</ul>
		</li><li id="nav_menu-3" class="widget-container widget_nav_menu"><div class="menu-full-archives-link-for-widget-area-container"><ul id="menu-full-archives-link-for-widget-area" class="menu"><li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://slatestarcodex.com/archives/">Full Archives</a></li>
</ul></div></li>	</ul>
</div>

		<div id="pjgm-box">
			<div id="pjgm-content">


				<div id="post-4891" class="post-4891 post type-post status-publish format-standard hentry category-uncategorized tag-book-review tag-politics">
					<h1 class="pjgm-posttitle">Book Review: History Of The Fabian Society</h1>

					<div class="pjgm-postmeta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/" title="7:53 pm" rel="bookmark"><span class="entry-date">April 30, 2018</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://slatestarcodex.com/author/admin/" title="View all posts by Scott Alexander">Scott Alexander</a></span>					</div><!-- .pjgm-postmeta -->

					<div class="pjgm-postcontent">
						<p><b>I.</b></p>
<p>A spectre is haunting Europe. Several spectres, actually. One of them is the spectre of communism. The others are literal ghosts. They live in abandoned mansions. Sometimes they wail eerily or make floorboards creak. If you arrange things just right, you might be able to capture them on film.</p>
<p>Or at least this must have been the position of the founders of the Fabian Society, Britain&#8217;s most influential socialist organization. In 1883, ghost hunters Frank Podmore and Edward Pease spent the night at the same West London haunted house, looking for signs of the paranormal. As the night dragged on without any otherworldly visitations, they passed the time in conversation and realized they shared an interest in communist thought. The two agreed to meet up again later, and from these humble beginnings came one of the most important private societies in the history of the world.</p>
<p>Before the Fabians, communism was a pastime of wild-eyed labor activists promising bloody revolution. The Society helped introduce the idea of incremental democratic socialism &#8211; not just in the sense of Bernie Sanders, but in the sense of the entire modern welfare state. In the process, they pretty much invented the demographic of champagne-sipping socialist intellectuals. Famous Society members included George Bernard Shaw, Muhammed Ali Jinnah, Jawaharlal Nehru, and Tony Blair; Fabian ideas were imported wholesale into the economic policies guiding newly-independent India, Nigeria, Egypt, Syria, among others.</p>
<p>I became interested in the Fabians after reading <A HREF="https://www.effectivealtruism.org/articles/ea-neoliberal/">Kerry Vaughn&#8217;s excellent essay</A> on the early neoliberal movement. I&#8217;m tempted to say &#8220;on the early neoliberal conspiracy&#8221;, choosing that not because any of what they did was secret &#8211; it wasn&#8217;t &#8211; but because it seems like the only term that describes their efficiency. A small group of people who wanted to change the world founded an organization, garnered influence in a bunch of little ways, thought strategically and acted with discipline. And after decades of work they got into positions of power and successfully changed the world, shifting the economic consensus from state socialism to free(er) markets.</p>
<p>And the Fabians seem like the same story, told in reverse. A small group of idealists, thinking strategically and acting with discipline, moved democratic socialism from the lunatic fringe to the halls of intellectual power. If aspiring generals study Alexander the Great and Napoleon, surely aspiring intellectual movements should study the neoliberals and the Fabians. Kerry&#8217;s essay on neoliberalism was great, but I really wanted to know how the Fabians progressed from failed ghost hunters to puppetmasters controlling half of the twentieth century.</p>
<p>Edward Pease&#8217;s <i>The History Of The Fabian Society</i> (<A HREF="https://www.amazon.com/History-Fabian-Society-Edward-Pease/dp/1847024335/ref=as_li_ss_tl?ie=UTF8&#038;qid=1524730695&#038;sr=8-1&#038;keywords=history+fabian&#038;linkCode=ll1&#038;tag=slatestarcode-20&#038;linkId=00e721b65ae76010f4be4e5b9007d66f">Amazon</A>, <A HREF="http://www.gutenberg.org/ebooks/13715">Project Gutenberg</A>) seemed like a promising starting point, since it was written by one of the Society&#8217;s founders and top officials. Pease turns out to be an engaging writer with a good sense of humor. His book, however, is a bit puzzling. It paints a Fabian Society which is chronically disorganized and which kind of hilariously bumbles into global power despite itself. I am not sure how much this reflects reality and how much this reflects Edward Pease&#8217;s personal external locus of control and/or weird theory of history &#8211; but if you want a story about sinister socialist conspirators using their genius to upend the existing order, this isn&#8217;t really  it.</p>
<p>Still, it was informative, funny, and not totally absent of practical applications, so below I include some discussion and interesting passages.</p>
<p><b>II.</b></p>
<p>After the original ghost hunt, Pease and Podmore met again in a few other situations and eventually got some people together to found The Fellowship Of New Life, agreeing:</p>
<blockquote><p>That an association be formed whose ultimate aim shall be the reconstruction of Society in accordance with the highest moral possibilities</p></blockquote>
<p>Later fleshed out as:</p>
<blockquote><p>OBJECT: The cultivation of a perfect character in each and all.<br />
PRINCIPLE: The subordination of material things to spiritual<br />
FELLOWSHIP: The sole and essential condition of fellowship shall be a single-minded, sincere, and strenuous devotion to the object and principle.</p></blockquote>
<p>Under these auspices, they gathered a collection of upper-middle-class bureaucrats whose names sounded kind of like C.S. Lewis villains, like  Hubert Bland and Percival Chubb, who agreed to meet monthly and discuss how to achieve their goals. Soon the political discussions started to crowd out the more philosophical ones, and so the politically-minded Fellows branched off to form their own society. Since they believed that Communists should avoid talk of violent revolution and instead bide their time working within the system, they named themselves the Fabian Society after Roman general Quintus Fabius Maximus, famous for his delaying tactics. According to one of their pamphlets:</p>
<blockquote><p>For the right moment you must wait, as Fabius did most patiently, when warring against Hannibal, though many censured his delays; but when the time comes you must strike hard, as Fabius did.</p></blockquote>
<p>(Pease adds that &#8220;It has been pointed out by Mr. H.G. Wells, and by others before him, that Fabius never did strike hard&#8221;)</p>
<p>They gradually settled into a routine. Every fortnight, the Society would sponsor a lecture, sometimes by a member, sometimes by a guest, on some aspect of communism. Afterwards there would discussion and socializing (the type where you make friends, not the type where you nationalize industries). Pease notes that not only did this educate people, but the existence of a fortnightly activity kept people connected to the movement and the other members, and made them more likely to stick around and get engaged in other ways.</p>
<p>Sometimes the lectures would include or be replaced by debates among members on aspects of communist thought or policy. Once again, the apparent primary objective of learning ended up being overshadowed by a secondary benefit: all of the Fabians became excellent debaters. This became very important when the organization began fielding candidates for local government. According to George Bernard Shaw, &#8220;It was in that way that Bradlaugh, for instance, graduated from being a boy evangelist to being one of the most formidable debaters in the House of Commons. And the only opponents who have ever held their own against the Fabians in debate have been men like Mr. Levy or Mr. Foote, who learnt in the same school.&#8221;</p>
<p>When a lecture was particularly successful, the Fabians would turn it into a traveling tour. During this period British intellectual life was pretty centered in London, and when that city&#8217;s intellectual stars would go give lectures in Manchester or Liverpool, they could fill theaters. Pease describes one trip in 1890, where a half-dozen or so prominent Fabians went on a tour of North Britain:</p>
<blockquote><p>The lectures, except for a few days during the contest at Eccles, were extremely well reported, and even the &#8216;Manchester Guardian&#8217; (the &#8216;Daily News&#8217; of the manufacturing districts) came out with an approving leader. The audiences throughout the campaign steadily increased and followed the lectures with close and intelligent attention. In particular the members of Liberal working men&#8217;s clubs constantly declared that they had never heard &#8216;the thing put so straight&#8217; before, and complained that the ordinary party lecturers were afraid or unwilling to speak out. Men who frankly confessed that they had hesitated before voting for the admission of our lecturers to their clubs were enthusiastic in welcoming our message as soon as they heard it. The vigorous propaganda in the manufacturing districts of the S.D.F. branches has been chiefly carried on by means of outdoor meetings. Its effect upon working-class opinion, especially among unskilled labourers, has been marked and important, but it has entirely failed to reach the working-men politicians who form the rank and file of the Liberal Associations and Clubs, or the &#8216;well-dressed&#8217; Liberals who vaguely desire social reform, but have been encouraged by their leaders to avoid all exact thought on the subject.&#8221;</p></blockquote>
<p>But by far the most important activity of the Fabians were their pamphlets. They got into this almost by accident. Pease says the first pamphlet was written by W.L. Phillips, whom he frankly describes as &#8220;a house-painer, the only genuine working man in our ranks&#8221;. The Fabians liked it and agreed to finance 2,000 copies. It discussed who the Fabians were, why they thought capitalism was bad, and how socialism was going to be better. Pease describes it as asserting that &#8220;we had with considerable courage set out to reconstruct society, and we frankly confessed that we did not know how to go about it.&#8221; The message was not a hit.</p>
<p>This was when the Society experienced its great stroke of luck. Three of the greatest writers and intellectuals of the era joined the movement: George Bernard Shaw in September 1884, Annie Besant in April 1885, and Sidney Webb that May.</p>
<p>Shaw was one of history&#8217;s most famous authors and playwrights. He was charismatic, shockingly prolific, and also had a talent for organizing things and getting people to agree with him.</p>
<p>Besant was described by Pease as &#8220;then notorious as an advocate of Atheism and Malthusianism, [and] the heroine of several famous law cases&#8221; &#8211; by which he was referring to attempts to censor her for writing about birth control, feminism, and other topics. She was well-known and beloved by the lower classes, and a fiery speaker who was good at riling up an auditorium.</p>
<p>Webb was a sort of 19th-century Ezra Klein, taking advantage of the first stirrings of statistics as a science to make himself an authoritative-sounding wonk. He was also an amazing writer, though more in the sense of viral popularizations of facts and explanations than in the Shaw sense of revolutionizing literature. </p>
<p>It wouldn&#8217;t quite be right to say the Society took advantage of these people&#8217;s talents; it might be more accurate to say nobody could stop them. Shaw, especially, sort of waltzed into the Society, took it over by force of personality and obviously being better than anyone else, and started churning out pamphlets as fast as everyone could print them. They, and four lesser lights who also helped with the pamphlet writing, became known as the seven Fabian Essayists. With their skills, the Fabian Pamphlets started catching on &#8211; to the point where, by 1891, a hundred thousand copies had been distributed and they more or less shaped the man in the street&#8217;s concept of socialism. </p>
<p>Webb&#8217;s work in particular helped give the Fabian Society an extra role &#8211; that of the modern think tank. Under his lead, quantitatively-minded Fabians queried various government records departments to try to collect and publicize numbers that would be useful in making the case for socialism &#8211; facts about how much of the wealth capitalists were keeping to themselves, how many poor people there were, what their conditions were like. Pease says that &#8220;The statistical facts were at that time practically unknown. They had to be dug out, one by one, from obscure and often unpublished sources&#8221; and so &#8220;at this period the Society had a virtual monopoly in the production of political pamphlets in which facts and figures were marshalled in support of propositions of reform in the direction of Socialism.&#8221;</p>
<p>By 1900, all of these projects were big successes, and the Society began to consider expansion. They encouraged the creation of branch societies in different towns and countries, and student societies in various universities. Pease was generally unimpressed with how these worked out. He felt experience had proven most of the people based outside London to be intellectually second-rate and without much to contribute. As for student societies, there was so much churn as students came and left after four years that he didn&#8217;t think anything useful ever happened there.</p>
<p>He was a little more optimistic about some other projects, including a lending library for socialist books, an office that gave legal advice to workers or other people having socialism-related legal disputes, and an effort to found a university studying items of interest to Fabians (which became the London School of Economics). And above all, he was impressed with the Fabians&#8217; project to intervene in local politics. Although the Society was too small to field national-level candidates, it did impressive work filling up school boards, minor bureaucracies, and sub-city-level local councils with Fabian socialists. This wasn&#8217;t just an issue of campaigning. It was an issue of talent development. Some well-spoken well-educated person would go to the local Fabian meeting in North Whatevershire, and get noticed, and some veteran would approach him and say that North Whatevershire had an unusually reactionary or vulnerable council, and had he ever considered himself for the seat? And he would say of course not, what, me a politician, that&#8217;s crazy. And the veteran would encourage him, and walk him through the process of registering for an election, and give him advice on the minimal amount of campaigning necessary at this level, and then a few months later he&#8217;d be a councillor. Again, the Fabians did this partly because they cared what happened on tiny villages&#8217; school boards, but also partly because the school board members of today are the people running for higher offices tomorrow, and if you can get someone&#8217;s foot in the door and get them to start learning the ropes of politics, you&#8217;re in a really good place.</p>
<p>There were a few other things. Occasionally they would hold conferences. Sometimes they would meet up with socialists from other countries or parties and try to sign accords. They had various worthy intellectual projects, including putting out lists of what books people should read to learn about socialism, or donating socialism-related books to the local library. But these were always a small part of their work. The core of the Fabian strategy was lectures, debates, talent cultivation, and &#8211; above all &#8211; really well-written pamphlets.</p>
<p><b>III.</b></p>
<p>Why was the Fabian Society so successful?</p>
<p>By &#8220;so successful&#8221;, I mean that the Fabians&#8217; manifesto basically reads like a description of the average modern democracy&#8217;s public policies. A set of Fabian demands called the <A HREF="https://digital.library.lse.ac.uk/objects/lse:cex783bey/read/single#page/1/mode/2up">True Radical Programme</A> included an 8-hour workday, women&#8217;s suffrage, paying MPs a salary, capital gains tax, public education, school lunches, and railroad nationalization. Keep in mind that they called it the True Radical Programme because it was supposed to be more radical than various other groups&#8217; Radical Programmes. They considered these totally insane fringe demands. And they got them all.</p>
<p>We can debate how important the Fabian Society was in this. Certainly they seem to have picked a winning horse, been on the right side of history, et cetera. But people at the time thought the Fabian Society was important. It became famous (or infamous, depending on your political leaning) and heavily associated with exactly these sorts of topics. If at least a small portion of their success can be attributed to them, how?</p>
<p>Pease makes it very clear he doesn&#8217;t think it was because they were especially competent or hard-working. The Society had a hands-off supply to getting new members; if you wanted to be a member, you could apply, and get a sponsor, and eventually someone would probably vote on your membership &#8211; but there weren&#8217;t recruitment drives or anything. They were equally clueless about money; whenever they had any, it was usually because it fell into their laps by coincidence, usually random rich people giving them donations. Pease, who doesn&#8217;t seem to find money very interesting, never mentions whether the Society charges dues or not; if it did, they seem to have been minimal. In 1886, he lists the Society&#8217;s total annual budget as £35, which I think corresponds to about £3500 today. Through much of the Society&#8217;s history, its meetings took place in members&#8217; houses or in whatever random places people could get for cheap. There was constant discussion of &#8220;maybe if we made an effort to get more money we could promote socialism more effectively&#8221;, but nobody seems to have ever done anything about it. It wasn&#8217;t an ideological issue &#8211; nobody was refusing to participate in the degenerate capitalist system or anything. They just don&#8217;t seem to have been very good at doing things. Someone would mention raising more money, they would form a committee to look into the issue, and the committee would get bored and wander off.</p>
<p>Even when the Fabians managed to throw something together, it always had a sort of doddering-eccentric-British-gentry air about it, like nobody was really that concerned with whether it accomplished any purpose or not. Pease describes the Fabians&#8217; first big convention, where experts were invited to lecture the delegates on the issues of the day: &#8220;The most successful paper was by a strange gentleman whom we had taken on trust as a Socialist, but who turned out to be an enthusiast on the subject of building more harbors.&#8221;</p>
<p>The Society&#8217;s members tended to be strange people, mercurial and hard to keep on task. Occasionally they would get distracted and forget about communism entirely, running off to worry about art or philosophy or ghost-hunting or something. One of the group&#8217;s most influential leaders, Annie Besant, dropped out almost overnight to join a cult, move to India, study ESP, adopt a young child whom she claimed was the Messiah, and after many complicated twists of fate become President of the Indian National Congress. This kind of thing was always happening to the Fabians, and it really got in the way of the cause.</p>
<p>So why <i>was</i> the Fabian society so successful? Pease identifies several factors.</p>
<p><u>First</u>, it was (arguably) the first Socialist organization in Britain. Pease thinks this is important not just because it got first mover advantage, but because it didn&#8217;t have to justify itself to anyone:</p>
<blockquote><p>The Fabian Society has never had to seek acceptance by the rest of the Socialist movement. At any later date it would have been impossible for a relatively small middle-class society to obtain recognition as an acknowledged member of the Socialist confraternity. We were thus in a position to welcome the formation of working-class Socialist societies, but it is certain that in the early days they would never have welcomed us.</p></blockquote>
<p><u>Second</u>, it lucked into getting a couple of bona fide geniuses:</p>
<blockquote><p>The second and chief reason for the success of the Society was its good fortune in attaching to its service a group of young men, then altogether unknown, whose reputation has gradually spread, in two or three cases, all over the world, and who have always been in the main identified with Fabianism. Very rarely in the history of voluntary organisations has a group of such exceptional people come together almost accidentally and worked unitedly together for so many years for the furtherance of the principles in which they believed. Others have assisted according to their abilities and opportunities, but to the Fabian Essayists belongs the credit of creating the Fabian Society&#8230;It was this exceptional group of leaders, all intimate friends, all loyal to each other, and to the cause they were associated to advocate, and all far above the average in vigour and ability, that in a few years turned an obscure drawing-room society into a factor in national politics.</p></blockquote>
<p><u>Third</u>, the Fabians were bourgeois in every sense of the word. They knew how to move around in bourgeois society and get it to work for them. Pease talks about how (for him) one of the highlights of the Fabian Conference was how well-designed the stationery was:</p>
<blockquote><p>It also, by the way, showed off our pretty prospectus with the design by Crane at the top, our stylish-looking blood-red invitation cards, and the other little smartnesses on which we then prided ourselves. We used to be plentifully sneered at as fops and arm-chair Socialists for our attention to these details; but I think it was by no means the least of our merits that we always, as far as our means permitted, tried to make our printed documents as handsome as possible, and did our best to destroy the association between revolutionary literature and slovenly printing on paper that is nasty without being cheap. One effect of this was that we were supposed to be much richer than we really were, because we generally got better value and a finer show for our money than the other Socialist societies.</p></blockquote>
<p>I used to be upset when charitable and activist organization would have really nice offices with lots of art on the wall, call in expensive catered lunches to their events, and hire a bunch of graphics design and PR people to make everything look perfect. Wasn&#8217;t this excessive? Shouldn&#8217;t they be spending their money and energy on the cause? Pease argues no. There were hordes of unwashed socialists standing on soapboxes raving about Revolution. The Fabians&#8217; comparative advantage was looking respectable. For a cause like socialism, where an important part of the battle is moving it into the Overton Window, handing out really well-designed stationery was important activism in and of itself.</p>
<p><u>Fourth</u>, the Fabians accepted their role as the Socialist Society For Middle Class People as a valuable part of the overall socialist ecosystem. They refused to condemn themselves as exclusionary, or worry they were too bourgeois to have a right to speak, or feel guilty for not having better representation of poor people. They seemed to be working from a model where middle-class and working-class people had different mores and interests, and combining both of them into one society would just make everybody angry and unhappy. Pease explicitly understood that the working class societies had things they were better at and should focus on (like mass politics and riling up the base) and the Fabian Society had other things it was better at and should focus on (like think-tank-style white papers on the benefits of socialism). He also explicitly understood that an important part of having a socialist society was the social aspect &#8211; come for the politics, come back because you like the company or you&#8217;re looking for someone to date or whatever. At this point there wasn&#8217;t much social mixing of British classes, and there wasn&#8217;t really a script for having a group that was half upper-middle-class and half workmen. Because the Fabians got so many of their advantages from being bourgeois, they wanted to protect that status at all costs.</p>
<blockquote><p>Regret has been sometimes expressed, chiefly by foreign observers, that the Society has maintained its separate identity. Why, it has been asked, did not the middle-class leaders of the Society devote their abilities directly to aiding the popular organisations, instead of &#8220;keeping themselves to themselves&#8221; like ultra-respectable suburbans? </p>
<p>If this had been possible I am convinced that the loss would have exceeded the gain&#8230;the Fabians were not suited either by ability, temperament, or conditions to be leaders of a popular revolutionary party. Mrs. Besant with her gift of splendid oratory and her long experience of agitation was an exception, but her connection with the movement lasted no more than five years. Of the others Shaw did not and does not now possess that unquestioning faith in recognised principles which is the stock-in-trade of political leadership: and whilst Webb might have been a first-class minister at the head of a department, his abilities would have been wasted as a leader in a minority. But there was a more practical bar. The Fabians were mostly civil servants or clerks in private employ. The methods of agitation congenial to them were compatible with their occupations: those of the Social Democrats were not. Indeed in those days no question of amalgamation was ever mooted.</p></blockquote>
<p><u>Fifth</u>, the Fabians protected a sort of middle-class-liberal atmosphere of intellectual freedom and what Pease referred to as an inability to take themselves seriously &#8211; not in the sense of not being committed, but in the sense where they would laugh at anyone who seemed too pompous or too certain of anything. Pease seems to have thought that the lower classes&#8217; lack of a liberal education and likely religious upbringing made them susceptible to a dogmatic orthodox Marxism marked by witch-hunts to weed out revisionists. Most British intellectuals wouldn&#8217;t have been willing to put up with such a climate, and so wouldn&#8217;t have been able to get into socialism. The Fabian Society provided an alternative space where the sort of open debate that intellectuals and middle-class people take for granted was available and encouraged:</p>
<blockquote><p>The Social Democrats of those days asserted that unquestioning belief in every dogma attributed to Marx was essential to social salvation, and that its only way was revolution, by which they meant, not the complete transformation of society, but its transformation by means of rifles and barricades; they were convinced that a successful repetition of the Commune of Paris was the only method by which their policy could prevail. The Fabians realised from the first that no such revolution was likely to take place, and that constant talk about it was the worst possible way to commend Socialism to the British working class. And indeed a few years later it was necessary to establish a new working-class Socialist Society, the Independent Labour Party, in order to get clear both of the tradition of revolutionary violence and of the vain repetition of Marxian formulas. If the smaller society had merged itself in the popular movement, its criticism, necessary, as it proved to be, to the success of Socialism in England, would have been voted down, and its critics either silenced or expelled.</p></blockquote>
<p>Also:</p>
<blockquote><p>The case for this project was based, strange to say, not on any history but on the Marxian analysis of the origin of the value of commodities, and no man who did not understand this analysis, or pretend to understand it, was fit to be called a &#8220;comrade.&#8221; The economic reasoning which &#8220;proved&#8221; this &#8220;law&#8221; was expressed in obscure and technical language peculiar to the propagandists of the movement, and every page of Socialist writings was studded with the then strange words &#8220;proletariat&#8221; and &#8220;bourgeoisie.&#8221; </p>
<p>Lastly, the whole world, outside the socialist movement, was regarded as in a conspiracy of repression. Liberals (all capitalists), Tories (all landlords), the Churches (all hypocrites), the rich (all idlers), and the organised workers (all sycophants) were treated as if they fully understood and admitted the claims of the Socialists, and were determined for their own selfish ends to reject them at all costs. Although the Fabian propaganda had no doubt had some effect, especially amongst the working-class Radicals of London, and although some of the Socialist writers and speakers, such as William Morris, did not at all times present to the public the picture of Socialism just outlined, it will not be denied by anybody whose recollections reach back to this period that Socialism up to 1890 was generally regarded as insurrectionary, dogmatic, Utopian, and almost incomprehensible. </p>
<p>&#8220;Fabian Essays&#8221; presented the case for Socialism in plain language which everybody could understand. It based Socialism, not on the speculations of a German philosopher, but on the obvious evolution of society as we see it around us. It accepted economic science as taught by the accredited British professors; it built up the edifice of Socialism on the foundations of our existing political and social institutions: it proved that Socialism was but the next step in the development of society, rendered inevitable by the changes which followed from the industrial revolution of the eighteenth century. It is interesting after twenty-five years to re-read these essays and to observe how far the ideas that inspired them are still valid, and how far the prophecies made have been fulfilled.</p></blockquote>
<p><u>Sixth</u>, the Fabians tried to be a &#8220;big tent&#8221;. Aside from having room from people who weren&#8217;t orthodox Marxists, they generally avoided purges and purity tests. This wasn&#8217;t always easy for them. Just as they were reaching the big time, Britain got involved in the Boer War. Some of the Fabians were patriots who wanted to support the British cause; others thought the British government was evil and reflexively sided with its enemies, and a few even had various principles, some of which sound really weird to modern ears, for example this supposedly-socialist opinion:</p>
<blockquote><p>As for South Africa, &#8220;however ignorantly [our] politicians may argue about it, reviling one another from the one side as brigands, and defending themselves from the other with quibbles about waste-paper treaties and childish slanders against a brave enemy, the fact remains that a Great Power, consciously or unconsciously, must govern in the interests of civilisation as a whole; and it is not to those interests that such mighty forces as gold-fields, and the formidable armaments that can be built upon them, should be wielded irresponsibly by small communities of frontiersmen. Theoretically they should be internationalised, not British-Imperialised; but until the Federation of the World becomes an accomplished fact we must accept the most responsible Imperial federations available as a substitute for it&#8221;</p></blockquote>
<p>All of this threatened to tear the Society apart, with various parties demanding that people be expelled for supporting the war or for opposing it. Against this, the veterans of the Society, including Pease, Webb, and Bernard Shaw, insisted upon the policy that anyone who mouthed agreement with the Principles of the Society &#8211; a short document containing only the broadest possible statements about socialism &#8211; was a member in good standing. When they finally got a resolution passed officially declaring that the Fabians had no position on the Boer War, Pease described it as &#8220;saving the Society&#8221;. The same happened during World War I and even various peacetime elections, usually with Labour supporters trying to make Labour membership a condition of Fabian membership. All such resolutions were quashed mercilessly by the Fabian leaders except one &#8211; the entire female membership of the Society threatened to walk <i>en masse</i> unless the Society enforced conformity with belief in women&#8217;s suffrage. The leadership grudgingly agreed.</p>
<p><u>Seventh</u>, the Fabians&#8217; namesake long-term outlook gave them an important role in cultivating talent, and some of the norms and assumptions of their organization seemed to work well for this. Pease says several times that &#8220;Socialists are born, not made&#8221;. He didn&#8217;t expect forceful action &#8211; recruitment campaigns, branch organizations, or the like &#8211; to have any effect. Instead, he favored a soft touch. Have the sort of intellectual atmosphere that talented people would be attracted to. Gradually draw them in with interesting social and intellectual activities. Once they&#8217;re attached, get them in on the first rung of some ladder or other &#8211; local politics, informal debate, small-time pamphlet writing. Have a few geniuses around who can recognize other geniuses. Then have positions to put people in once they&#8217;re worthy of it &#8211; whether it&#8217;s the lecture circuit, the propaganda business, or a university for them to teach at.</p>
<blockquote><p>The value of the plan for a propagandist society is largely this, that experience shows that people can only work together efficiently when they know each other. Therefore in practice political and many other organisations find it necessary to arrange garden parties, fêtes, picnics, teas, and functions of all sorts in order to bring together their numbers under such conditions as enable them to become personally acquainted with each other. In times of expansion the Fabian Society has held dinners and soirées in London, many of which have been successful and even brilliant occasions, because the new members come in crowds and the old attend as a duty. When new members are few these entertainments cease, for nothing is so dreary as a social function that is half failure, and a hint of it brings the series to an end. But a Summer School where members pass weeks together is far more valuable in enabling the leaders and officials to find out who there is who is good as a speaker or thinker, or who is a specialist on some subject of value to the movement. Moreover, gatherings of this class attract those on the fringe of the movement, and many of our members have come to us through attendance at the school. Apart from the direct interests of the Society, a School of this character is valued by many solitary people, solitary both socially, such as teachers and civil servants, who are often lonely in the world, and solitary intellectually because they live in remote places where people of their way of thinking are scarce.</p></blockquote>
<p>It&#8217;s hard to say how many of these points were responsible for Fabian success, and how many were just random policies that didn&#8217;t change anything. But it doesn&#8217;t look like many of them were <i>secrets</i> of success. Most of these seem to have been widely adopted by the best modern nonprofits. I don&#8217;t know to what degree the Fabians originated these strategies, or whether they&#8217;re just natural optima that many successful organizations tend to converge on.</p>
<p><b>IV.</b></p>
<p>To finish, I do want to focus on the historical-inevitability angle. Whatever the Fabians&#8217; other advantages, they arose at at a really good time to be a socialist thinker. There was a sort of feeling in the air that socialism was the wave of the future, that there were literally no good arguments whatsoever against it, that you were either an intellectual (in which case it was obvious that socialism was better) or you were just so thoughtless that you had never even considered the matter at all (in which case you were motivated by things like prejudice or desire to hold on to your ill-gotten wealth). Pease describes the overwhelming consensus:</p>
<blockquote><p>Socialism succeeds because it is common sense. The anarchy of individual production is already an anachronism. The control of the community over itself extends every day. We demand order, method, regularity, design; the accidents of sickness and misfortune, of old age and bereavement, must be prevented if possible, and if not, mitigated. Of this principle the public is already convinced: it is merely a question of working out the details. But order and forethought is wanted for industry as well as for human life. Competition is bad, and in most respects private monopoly is worse. No one now seriously defends the system of rival traders with their crowds of commercial travellers: of rival tradesmen with their innumerable deliveries in each street; and yet no one advocates the capitalist alternative, the great trust, often concealed and insidious, which monopolises oil or tobacco or diamonds, and makes huge profits for a fortunate; few out of the helplessness of the unorganised consumers.</p></blockquote>
<p>This is a really blunt way to put it. Do we want society to be total chaos? Or do we want to organize it and figure out how to make it run better? The latter? Okay, you&#8217;re a socialist.</p>
<p>The Fabians loved debating, so you would think at some point they would debate capitalists. But Pease seems far from convinced that capitalists had any arguments, or were even the sort of people who could debate. Although he is familiar with the great economists &#8211; Adam Smith, John Stuart Mill, David Ricardo &#8211; he thinks of them as proto-Socialists or at least neutral, and is fond of quoting an apparently pro-Communist passage from Mill&#8217;s &#8220;Political Economy&#8221;:</p>
<blockquote><p>If the choice were to be made between Communism with all its chances, and the present state of society with all its sufferings and injustices, if the institution of private property necessarily carried with it as a consequence that the produce of labour should be apportioned as we now see it almost in inverse proportion to labour, the largest portions to those who have never worked at all, the next largest to those whose work is almost nominal, and so in descending scale, the remuneration dwindling as the work grows harder and more disagreeable until the most fatiguing and exhausting bodily labour cannot count with certainty on being able to earn even the necessities of life; if this or Communism were the alternative, all the difficulties, great or small, of Communism would be but as dust in the balance.</p></blockquote>
<p>I&#8217;m not sure whether Pease believed that a capitalist intellectual was a contradiction in terms, but he certainly didn&#8217;t expect to meet any or think they had anything interesting to say. Indeed, the one time he does bring up some people having arguments against socialism, they sound bizarre and totally unlike anything a modern person might possibly say:</p>
<blockquote><p>When the Society was formed the Malthusian hypothesis held the field unchallenged and the stock argument against Socialism was that it would lead to universal misery by removing the beneficent checks on the growth of the population, imposed by starvation and disease upon the lowest stratum and society.</p></blockquote>
<p>I don&#8217;t know if this was an echo chamber effect or if this was just how the late 19th century worked. I think the latter is at least possible. Remember, everyone (including the capitalists) <A HREF="http://slatestarcodex.com/2014/09/24/book-review-red-plenty/">expected communist countries</A> to have stronger economies, even as late as the 1950s. The idea of coordination problems was almost unknown; the concept of prices as useful signals was still in its infancy. And the possibility that communism could lead to totalitarianism was almost inconceivable; for Pease these concepts are basically exact opposites, and it took Orwell to even jam the concept of &#8220;totalitarianism&#8221; in the public consciousness in a useful way. If you don&#8217;t have any of those concepts or ideas, how <i>do</i> you argue against socialism? I don&#8217;t know if anyone in Pease&#8217;s day had really solved that problem.</p>
<p>Not only were there no good arguments for capitalism, but the arguments for socialism were much more convincing. The standard communist rhetoric talks about capitalists paying for a factory, workers working in the factory, and capitalists getting most of the money despite putting in none of the work. This rings kind of hollow nowadays. Modern communists <A HREF="https://www.jacobinmag.com/2018/02/elon-musk-hyperloop-public-transit-tech">rail</A> <A HREF="https://www.jacobinmag.com/2017/02/mars-elon-musk-space-exploration-nasa-colonization">against</A> <A HREF="https://www.jacobinmag.com/2015/05/tesla-powerwall-elon-musk-climate-change/">Elon</A> <A HREF="https://twitter.com/jacobinmag/status/961372294143672320?lang=en">Musk</A> &#8211; but everyone knows Elon Musk is brilliant and works 80+ hour weeks. You can be upset that lower-level SpaceX employees don&#8217;t get paid enough, but &#8220;why does Elon Musk deserve to get any money?&#8221; is a question with a bunch of really obvious answers. Venture capitalists are generally smart people who founded their venture capitalist firms and make inspired guesses as to where to direct resources. And it&#8217;s hard to create a broad coalition against stockholders from people who may themselves have some money in stocks for retirement. You can make arguments for why all these people deserve less than they get &#8211; but they don&#8217;t hit home the way they must have in Pease&#8217;s day.</p>
<p>In Pease&#8217;s day, the Marxist model fit like a glove. Some businessman would go to some lord with an ancestral pension of thousands of pounds and ask for money to set up a factory. The lord (or more likely his steward) would sign off on it, the factory would be built, a little of the money would go to the businessman, but most of it would go back to the lord who was living on a country estate hunting foxes somewhere. Whatever you think of our current system, the system in Pease&#8217;s day wore its inequality on its sleeve in a way ours doesn&#8217;t. And the slogans of the Fabian Society and of its working-class comrades were things like &#8220;No money without work!&#8221; and &#8220;Put the rich to work!&#8221; &#8211; very compelling but less applicable to Elon Musk, Bill Gates, or most of the modern crop of capitalist figureheads. For Pease, &#8220;income inequality&#8221; would not really be a sensible term; it was kind of assumed that worrying about the differences between high-income people and low-income people was a distraction toward them uniting against their real enemy: people who didn&#8217;t work at all but had all the money anyway.</p>
<p>All of this came together into a feeling that socialism was so self-evident that arguing for capitalism was absurd. This led to a perspective where there was a battle between the right and rational way of organizing society (socialism) versus the entrenched forces who wanted to keep power but admitted they had no justification besides force and self-interest. Modern communism&#8217;s descent from its 19th century predecessors explains a lot about its mindset.</p>
<p>And so the Fabians, despite their nominal commitment to waiting, were supremely sure that victory was near:</p>
<blockquote><p>When the Liberal Party was crushed at the election of 1895 we thought that its end had come in England as it has in other countries. Conservatism is intelligible: Socialism we regarded as entirely reasonable. Between the two there seemed to be no logical resting place. We had discovered long ago that the working classes were not going to rush into Socialism, but they appeared to be and were in fact growing up to it. The Liberalism of the decade 1895-1905 had measures in its programme, such as Irish Home Rule, but it had no policy, and it seemed incredible then, as it seems astonishing now, that a party with so little to offer could sweep the country, as it was swept by the Liberals in 1906.</p></blockquote>
<p>Tell me this doesn&#8217;t sound like a leftist journalist on Twitter talking about the Democrats while promising that the &#8220;progressive moment&#8221; is just around the corner. I notice the Fabian Society <A HREF="https://fabians.org.uk/">is still around</A> and that their motto is &#8220;The future of the Left since 1884&#8221;. It sounds weird to me. Maybe a little too reminiscent of the claim that &#8220;fusion power is the future, and always will be&#8221;. The Fabians named themselves after a guy who was famous for his patience, but surely even they have to be getting a little bit tired.</p>
<p><center><a href="https://www.amazon.com/History-Fabian-Society-Edward-Pease-ebook/dp/B004TQM590/ref=as_li_ss_il?ie=UTF8&#038;qid=1525143204&#038;sr=8-1&#038;keywords=history+of+the+fabian+society&#038;linkCode=li2&#038;tag=slatestarcode-20&#038;linkId=64a35bcbd7aa52222ac26b5e3513c702" target="_blank"><img border="0" src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&#038;ASIN=B004TQM590&#038;Format=_SL160_&#038;ID=AsinImage&#038;MarketPlace=US&#038;ServiceVersion=20070822&#038;WS=1&#038;tag=slatestarcode-20" ></a><img src="https://ir-na.amazon-adsystem.com/e/ir?t=slatestarcode-20&#038;l=li2&#038;o=1&#038;a=B004TQM590" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></center></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4891" class="share-twitter sd-button share-icon" href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4891" class="share-facebook sd-button share-icon" href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .pjgm-postcontent -->


					<div class="pjgm-postutility">
						This entry was posted in <a href="http://slatestarcodex.com/category/uncategorized/" rel="category tag">Uncategorized</a> and tagged <a href="http://slatestarcodex.com/tag/book-review/" rel="tag">book review</a>, <a href="http://slatestarcodex.com/tag/politics/" rel="tag">politics</a>. Bookmark the <a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/" title="Permalink to Book Review: History Of The Fabian Society" rel="bookmark">permalink</a>.											</div><!-- .pjgm-postutility -->
				</div><!-- #post-## -->

				<div id="pjgm-navbelow" class="pjgm-navigation">
					<div class="pjgm-navpre"><a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/" rel="prev"><span class="pjgm-metanav">&larr;</span> Adversarial Collaboration Contest: Loose Ends And Registration</a></div>
					<div class="pjgm-navnex"></div>
				</div><!-- #pjgm-navbelow -->

				


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/30/book-review-history-of-the-fabian-society/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	

	<div id="comments">
			<h3 id="comments-title">25 Responses to <em>Book Review: History Of The Fabian Society</em></h3>


			<ol class="commentlist">
					<li class="comment byuser comment-author-poignardazur even thread-even depth-1" id="li-comment-624293">
		<div id="comment-624293" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2c4911244c5abf838d69409b962e2b55?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2c4911244c5abf838d69409b962e2b55?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">poignardazur</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624293">
			April 30, 2018 at 9:09 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Your reflections on the evolution of socialism are fascinating, and something I really wish I could get&#8230; where, anywhere at all.</p>
<p>Great post!</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-therm odd alt thread-odd thread-alt depth-1" id="li-comment-624296">
		<div id="comment-624296" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/8b9ecdacc90ce0f445d1b8d8e4d193fa?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/8b9ecdacc90ce0f445d1b8d8e4d193fa?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">therm</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624296">
			April 30, 2018 at 9:51 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I was sure I was going to get to the end of that and you were going to point out the parallels to the Yudkowsky/Lesswrong/AI/rationality community&#8230;</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="li-comment-624316">
		<div id="comment-624316" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Scott Alexander</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624316">
			May 1, 2018 at 12:09 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>An original plan for this post was going to be comparing the neoliberals, the Fabians, and the AI safety movement. I still might write that one.</p>
<p>Right now although the AI safety movement is great, LW/rationality seems much worse than the Fabians, in that we don&#8217;t really have any kind of organization. I think this is sort of what Ray is getting at in <a href="https://www.lesswrong.com/posts/s6aqtrFeySP4TrKvJ/thoughts-on-the-reach-patreon" rel="nofollow">https://www.lesswrong.com/posts/s6aqtrFeySP4TrKvJ/thoughts-on-the-reach-patreon</a> . Having good weekly meetings seems like a bare minimum, and until recently we didn&#8217;t (there was a separate group around that did rationality meetups, but they didn&#8217;t really interact with the rest of the community)</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-userfriendlyyy odd alt thread-even depth-1" id="li-comment-624298">
		<div id="comment-624298" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/d77c5d8592d3551f64f54dc0f2a22bdf?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d77c5d8592d3551f64f54dc0f2a22bdf?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">userfriendlyyy</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624298">
			April 30, 2018 at 10:04 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><blockquote><p>Even the average stockholder is just some guy just to save money for retirement.</p></blockquote>
<p>uhhhhh<a href="https://whorulesamerica.ucsc.edu/power/wealth.html" rel="nofollow"> no.</a></p>
<blockquote><p>
In terms of types of financial wealth, in 2013 the top one percent of households had 49.8% of all privately held stock, 54.7% of financial securities, and 62.8% of business equity. The top ten percent had 84% to 94% of stocks, bonds, trust funds, and business equity, and almost 80% of non-home real estate.</p></blockquote>
<p>And yes, Elon earns way too much.  So do all the billionaires. Bezos is the richest man on the planet. Amazon paid $0 dollars in taxes last year.  We are full steam ahead towards neo feudalism.  We have worse inequality now than we did at the height of the gilded age.  60% of the US population couldn&#8217;t afford a $500 emergency.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-bossbrett even depth-2" id="li-comment-624309">
		<div id="comment-624309" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/ab9ec3f0efb38149b575c4f78a420b00?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/ab9ec3f0efb38149b575c4f78a420b00?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Brett</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624309">
			April 30, 2018 at 11:08 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><blockquote><p>And yes, Elon earns way too much. </p></blockquote>
<p>Why? </p>
<p>These companies (with the exception of Tesla) would not exist without him, meaning he is the sole indispensable person in their creation and development and just about any level of compensation that they can afford and he chooses is justifiable. </p>
<blockquote><p>60% of the US population couldn’t afford a $500 emergency.</p></blockquote>
<p>That doesn&#8217;t have anything to do with Bezos or Musk owning shares in their companies worth billions. Wealth is not the same thing as income unless it&#8217;s in the form of cash.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="li-comment-624312">
		<div id="comment-624312" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Scott Alexander</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624312">
			April 30, 2018 at 11:41 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I&#8217;m not sure how damning your top 1% stocks statistic is since that&#8217;s about how much they own of wealth in general, but I&#8217;ve edited the sentence to clarify.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-emafox even depth-2" id="li-comment-624332">
		<div id="comment-624332" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/e63d5175e409a4e57c8c12b31244c1a9?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/e63d5175e409a4e57c8c12b31244c1a9?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Emanuel Rylke</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624332">
			May 1, 2018 at 2:51 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>&gt; 60% of the US population couldn’t afford a $500 emergency.</p>
<p>I bet at least half of those 60% could afford to create a $500 emergency fund if they had more financial discipline. To imply that it is not their own fault that they don&#8217;t have this emergency fund is insulting to those who have that discipline and patronizing to those who don&#8217;t have it.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-clarence odd alt thread-odd thread-alt depth-1" id="li-comment-624299">
		<div id="comment-624299" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/98f0be8655f2c9a24d6e08c94a4086f9?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/98f0be8655f2c9a24d6e08c94a4086f9?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Clarence</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624299">
			April 30, 2018 at 10:10 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Another good book along this line of thinking is Carroll Quigley&#8217;s &#8220;Tragedy &amp; Hope: A History of the World in Our Time&#8221; which is an amazing book detailing how the world came to be.  He mentions another behind-the-scenes group who manipulated history to their advantage, Cecil Rhodes&#8217; Round Table.  It&#8217;s not a nutty conspiracy theory, these people really lived and really influenced the world we live in today. It makes a lot of sense, if people don&#8217;t know you exist, then nobody can oppose you. Quigley was educated at Harvard and Princeton, taught at the School of Foreign Service, Harvard, Yale, the Brookings Institute and the Foreign Service Institute of the State Department.  Ruling class all the way.  Bill Clinton called him a huge influence on his life.  </p>
<p><a href="http://www.carrollquigley.net/pdf/Tragedy_and_Hope.pdf" rel="nofollow">You can download the book for free here. </a>  It&#8217;s long.  The author apologizes for the length but says the subject matter deserves no less.  I&#8217;m one chapter in and already it&#8217;s fascinating.  He says the developing world got civilizational advancements in a different order from us and this had a huge impact on them.  While we first developed Western ideology, revolution in weapons (firearms), agricultural revolution (feeds the people), industrial revolution (employs all the new people), revolution in sanitation and medicine (keeps these people from dying horribly), demographic explosion (more hands to work) and revolution in transportation and communications; the rest of the world first got weapons, then transport, then medicine, then industrial revolution, demographic explosion, agricultural revolution, and then (if at all) Western ideology.  &#8220;The fact that Asia obtained these traits in a different order from that of Europe is of the greatest significance. We shall devote much of the rest of this book to examining this subject.&#8221;  Highly recommended.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-disumbrationist even thread-even depth-1" id="li-comment-624300">
		<div id="comment-624300" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/09227a69e261c221235f6c75efbdd57c?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/09227a69e261c221235f6c75efbdd57c?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">disumbrationist</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624300">
			April 30, 2018 at 10:24 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><blockquote><p>I don’t know if this was an echo chamber effect or if this was just how the late 19th century worked. I think the latter is at least possible. &#8230; The possibility that communism could lead to totalitarianism was inconceivable</p></blockquote>
<p>Bryan Caplan <a href="http://www.learnliberty.org/blog/the-dystopian-novel-that-foresaw-the-nightmares-of-socialism/" rel="nofollow">has pointed out</a> that that there was (at least) one extremely prescient exception to this: Eugene Richter&#8217;s 1893 dystopian novel <a href="https://mises.org/library/pictures-socialistic-future-0" rel="nofollow"><i>Pictures of the Socialistic Future</i></a>.</p>
<p>Herbert Spencer also saw the totalitarian aspect in his 1891 introduction to <a href="http://oll.libertyfund.org/titles/mackay-a-plea-for-liberty-an-argument-against-socialism-and-socialistic-legislation-lf-ed" rel="nofollow"><i>A Plea for Liberty: An Argument against Socialism and Socialistic Legislation</i></a>:</p>
<blockquote><p>What will result from their operation when [the Socialists] are relieved from all restraints? &#8230; The fanatical adherents of a social theory are capable of taking any measures, no matter how extreme, for carrying out their views: holding, like the merciless priesthoods of past times, that the end justifies the means. And when a general socialistic organisation has been established, the vast, ramified, and consolidated body of those who direct its activities, using without check whatever coercion seems to them needful in the interests of the system (which will practically become their own interests) will have no hesitation in imposing their rigorous rule over the entire lives of the actual workers; until, eventually, there is developed an official oligarchy, with its various grades, exercising a tyranny more gigantic and more terrible than any which the world has seen.</p></blockquote>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-aevylmar odd alt thread-odd thread-alt depth-1" id="li-comment-624302">
		<div id="comment-624302" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/0f65c559b4dd5d49648e21be835d2a6a?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0f65c559b4dd5d49648e21be835d2a6a?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Aevylmar</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624302">
			April 30, 2018 at 10:39 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I might be slightly fogged by being awake for 32 hours, but my memory was that Mises&#8217; &#8220;Socialism&#8221; was the first book I encountered to lay out why communism would inevitably fail (the initial publication was apparently in &#8217;22, but it didn&#8217;t get translated into English until &#8217;36). And if I remember correctly, he&#8217;s making the &#8220;Red Plenty&#8221; argument that you need price signals to actually know what anything is worth, and so you can&#8217;t have efficient allocation without a market and so all communism is inevitably doomed.</p>
<p>But it&#8217;s been ages since I read it and he was never the most comprehensible writer, so I may be totally wrong here.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-bossbrett even depth-2" id="li-comment-624308">
		<div id="comment-624308" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/ab9ec3f0efb38149b575c4f78a420b00?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/ab9ec3f0efb38149b575c4f78a420b00?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Brett</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624308">
			April 30, 2018 at 11:00 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Markets with price signals are not necessarily incompatible with socialist economies, although it requires some rather creative arrangements (see the Market Socialists and folks like <a href="https://www.jacobinmag.com/2012/12/the-red-and-the-black/" rel="nofollow">Seth Ackerman</a> at Jacobin).</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-historyfile odd alt thread-even depth-1" id="li-comment-624303">
		<div id="comment-624303" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/432c90691b45145e610ea7984b7ba2d2?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/432c90691b45145e610ea7984b7ba2d2?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Le Maistre Chat</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624303">
			April 30, 2018 at 10:48 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Annie Besant and Muhammad Ali Jinnah? The story of those two together would say a lot about the ideological milieu of the time. Find out how socialism, Islam, Theosophy and old timey British barristers fit together!</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="li-comment-624320">
		<div id="comment-624320" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Scott Alexander</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624320">
			May 1, 2018 at 12:15 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I think they were a few decades apart.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-protagoras odd alt thread-odd thread-alt depth-1" id="li-comment-624304">
		<div id="comment-624304" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/72ea6a53f8da6cff7f43428feccb7c76?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/72ea6a53f8da6cff7f43428feccb7c76?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Protagoras</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624304">
			April 30, 2018 at 10:49 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hume discusses the possibility of egalitarian distribution of property in his <i>Enquiry Concerning the Principles of Morals</i> (in the chapter on justice), a century before Marx. His argument that it can&#8217;t work is brief, but the danger of tyranny is one of his big concerns. That&#8217;s 18th century, of course, though it is true that Hume was not so well regarded in the 19th century, and into the beginning of the 20th century, as he is now.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-bossbrett even thread-even depth-1" id="li-comment-624307">
		<div id="comment-624307" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/ab9ec3f0efb38149b575c4f78a420b00?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/ab9ec3f0efb38149b575c4f78a420b00?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Brett</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624307">
			April 30, 2018 at 10:57 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><blockquote><p>And the slogans of the Fabian Society and of its working-class comrades were things like “No money without work!” and “Put the rich to work!” – very compelling and totally inapplicable to Elon Musk, Bill Gates, or most of the modern crop of capitalist figureheads.</p></blockquote>
<p>Not for lack of trying on the part of modern leftists, though. That was part of the big draw of Piketty for those folks, that it supposedly showed that yes, the modern rich either are all wannabe aristocrats living off of rent or soon will be (even if Piketty himself had to go into the whole &#8220;super-managers of capital&#8221; thing to try and explain why the modern rich seemed rather pro-active and income-earning). </p>
<blockquote><p>Modern communists rail against Elon Musk – but everyone knows Elon Musk is brilliant and works 80+ hour weeks.</p></blockquote>
<p>It kills me that they don&#8217;t really understand Musk and some of the other rich folks doing stuff on space, so they end up resorting to bad caricatures about privatization. Do they honestly not realize that Musk and the others would probably be <em>thrilled</em> if the US government (and other governments) decided to drastically up funding for space exploration and colonization, including on Mars?</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-damienboum odd alt thread-odd thread-alt depth-1" id="li-comment-624310">
		<div id="comment-624310" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/bfa7953ba0245c1bbe7541e1c77707ea?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/bfa7953ba0245c1bbe7541e1c77707ea?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">YouplaBoum</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624310">
			April 30, 2018 at 11:18 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>It&#8217;s fascinating to hear that the Fabian society started out with a ghost hunt. </p>
<p>One of the best books I ever read was a long and exhaustive dive into the uncanny, yet absolutely ubiquitous connection between socialism and spiritualism in the nineteenth century (Philippe Murray, <i>Le 19è siècle à travers les âges</i>, 1984). </p>
<p>Muray mostly focused on French writers and novellists, especially those who dabbled into left politics, and show how many of them actively participated, if not led movements centered on spiritualism and all kind of related pseudo-science. Just like only a few chosen few could get to talk with the dead, Muray explains, they were the elite who figured out how to bring a better future to the people. A lot of these spiritualist movements were also about denying individualism to find a better connection with a shared humanity, a tenet that could easily find a political echo in the nascent leftist thought and action &#8211; especially of the Utopian, millenarist kind. </p>
<p>To this, Muray opposes the good sense of the Catholic Church at the same time, who refused &#8211; for better or worse &#8211; to give in to the latest modern trends (the Syllabus notably condemns in the same breath socialism and &#8220;secret societies&#8221;), and the prescience of some smart writers (Baudelaire) who saw straight how this alliance between spiritualism and socialism was problematic.</p>
<p>I understand that Muray&#8217;s analysis has been debunked to some extent since, and he himself has become controversial as a figure beloved by the modern right in France as he penned a series of hilarious reactionary pamphlets and diaries before dying (the latter phenomenon might explain why some thought fit to try to prove him wrong, though). </p>
<p>Yet, I keep seeing elements that confirm his uncontroversial observation that the two movements were inextricably linked at the outset. In this respect, the story of Annie Besant is a case in point: even a cursory reading of <a href="https://en.wikipedia.org/wiki/Annie_Besant" rel="nofollow">Wikipedia page</a> shows how her politics seem to have been merged and developped alongside her belief in all kinds of spiritual fads (she proclaimed that her adopted son was the Messiah and the Buddha). (Btw, might be worth pointing out that the Indian National Congress is a political party, and not a &#8220;Congress&#8221; as in a Parliament.)</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-theancientgeekaka1z even depth-2" id="li-comment-624323">
		<div id="comment-624323" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/7f9d61e6b8b9702ac4bad96c335a1a63?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/7f9d61e6b8b9702ac4bad96c335a1a63?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn"><a href='https://pierrephilosophique.wordpress.com/' rel='external nofollow' class='url'>TheAncientGeekAKA1Z</a></cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624323">
			May 1, 2018 at 12:48 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I think there&#8217;s a much simpler explanation: socialism, as conceived at the time, is applying science to society, spiritualism is about applying science to religion.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-gorbash odd alt thread-even depth-1" id="li-comment-624313">
		<div id="comment-624313" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/f3d66c406300118b1281844b29322d67?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f3d66c406300118b1281844b29322d67?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">gorbash</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624313">
			April 30, 2018 at 11:41 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I notice that I am confused.  Socialism and neoliberalism are systems of <i>government</i>: they make statements about what policies governments should pursue.  Effective Altruism is not, so far as I can tell, a system of government &#8212; it&#8217;s more of a personal philosophy, yes?  </p>
<p>Does it make sense that EA is researching political strategies?  Does EA even have a political platform?</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="li-comment-624314">
		<div id="comment-624314" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Scott Alexander</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624314">
			April 30, 2018 at 11:57 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I think it&#8217;s more that everybody has an interest in how to grow a movement and spread their ideas.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-sniffnoy odd alt thread-odd thread-alt depth-1" id="li-comment-624324">
		<div id="comment-624324" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/3d0837be44b824ac35cfa18a263d2a08?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3d0837be44b824ac35cfa18a263d2a08?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Sniffnoy</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624324">
			May 1, 2018 at 12:52 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Huh.  This is definitely interesting and surprising.</p>
<p>I&#8217;ve said here before that I tend to think of political space not as a square as it&#8217;s often depicted but rather as a <a href="https://slatestarcodex.com/2018/02/15/five-more-years/#comment-601638">triangle</a>, with the three poles being what I&#8217;ve labeled &#8220;liberalism&#8221;, &#8220;leftism&#8221;, and &#8220;traditionalism&#8221; (although I&#8217;m using those terms a little idiosyncratically, but they&#8217;re good enough to get the idea across for now).  And christhenottopher <a href="https://slatestarcodex.com/2018/02/15/five-more-years/#comment-602095">backed this up</a> saying &#8220;What you’re describing here matches very closely with the standard historiography of European revolutions in the late 18th to early 20th centuries.&#8221;</p>
<p>On the other hand, my own observation is that the further back you go, the less distinct from one another liberalism and leftism are.  The hypothesis I&#8217;d had for this was that basically, the further back you go, the more traditionalism is dominant, the less distinct these two eventually-distinct oppositions to it are.</p>
<p>This kind of looks like an example of that.  Sure, the Fabian society is pushing socialism, but &#8212; at least if we trust the description here &#8212; they&#8217;re surprisingly <i>liberal</i>, aren&#8217;t they?  And I don&#8217;t mean that in the sense that their socialism is less extreme; I&#8217;m talking here about the meta-level.  They believed in intellectual freedom and held debates, rather than trying to shout down or tar as evil anyone who disagreed with them.  They didn&#8217;t engage in witch-hunts or purges or purity tests and were willing to remain neutral on various matters rather than regarding neutrality as opposition.  And so forth.</p>
<p>(&#8230;meanwhile, the neoliberal school, going by the linked article, while pushing policies that were object-level liberal, were very willing to engage in overt propaganda &#8212; and fell into exactly the failure modes you&#8217;d expect based on that.  Oy&#8230;)</p>
<p>I don&#8217;t know what to make of this.  It&#8217;s a little weird to see leftist politics divorced from that seemingly-characteristic leftist style of thought.  I&#8217;d say that it&#8217;s like I said above and leftism and liberalism still weren&#8217;t very distinct back then &#8212; except there do seem to have been liberals for them to have been opposed to.  OTOH maybe the Fabian society was just exceptional; apparently it was in the minority among socialist groups, going by the points above.  And while they may have been kind of meta-level-liberal, it doesn&#8217;t sound like it was to the point that they were like &#8220;while nominally we&#8217;re an organization for &lt;adherents of this particularl political philosophy&gt; we do have to keep an open mind about the possibility that &lt;this political philosophy&gt; itself is wrong&#8221;.</p>
<p>(Meanwhile, ignoring the Fabian society for a moment, we still have the disagreement that it looks to me like liberalism and leftism aren&#8217;t that distinct if you go far back enough with christhenottopher&#8217;s note that no actually they are distinct back then.  Maybe they just weren&#8217;t that distinct among the intelligentsia yet but were distinct elsewhere?  christhenottopher, can you resolve this?)</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-alphagamma even thread-even depth-1" id="li-comment-624326">
		<div id="comment-624326" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/3397f4ae0a09922643e22027b5b1adf9?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3397f4ae0a09922643e22027b5b1adf9?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">AlphaGamma</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624326">
			May 1, 2018 at 1:46 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><blockquote><p>“It was in that way that Bradlaugh, for instance, graduated from being a boy evangelist to being one of the most formidable debaters in the House of Commons</p></blockquote>
<p>Charles Bradlaugh, incidentally, was a founder of the National Secular Society (which still exists) and I believe the last person imprisoned in the cell under the clock tower of the Houses of Parliament. He was first elected in 1880, and Parliament voted to refuse to seat him essentially because he was an atheist- they would not allow him to take the oath of office as he considered it meaningless, but also would not let him affirm even though Quaker MPs had been allowed to do so.</p>
<p>He was finally able to take his seat in 1886, after resigning and being re-elected four times.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-tmk odd alt thread-odd thread-alt depth-1" id="li-comment-624330">
		<div id="comment-624330" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/bd7e28f3d04b09ab4a503a992568f417?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/bd7e28f3d04b09ab4a503a992568f417?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">tmk</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624330">
			May 1, 2018 at 2:39 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Interesting, but pondering this sentence:<br />
&gt; surely aspiring intellectual movements should study the neoliberals and the Fabians</p>
<p>Scott, what is your intellectual movement? The Fabians didn&#8217;t start with a detailed party programme, but they had some idea of what they wanted: socialism. I see your politics as an unclear mix of libertarian and reactionary. Unimpeded individualism while pining for tightly controlled medieval village life. Then some social progressiveness sprinkled unevenly on top. It&#8217;s always a great read, but where is it heading?</p>
<p>Is it not about politics at all? Is it all about AI alignment, as for Eliezer? Nobody in the Rationality community talks about that any more.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-seladore even thread-even depth-1" id="li-comment-624333">
		<div id="comment-624333" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/1b3ad4a56a8defae89cbd51323e64978?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1b3ad4a56a8defae89cbd51323e64978?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">seladore</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624333">
			May 1, 2018 at 2:52 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I wonder if the leftist antipathy towards Elon Musk has come about for pure toxoplasma reasons.</p>
<p>Scott discusses in <a href="http://slatestarcodex.com/2014/12/17/the-toxoplasma-of-rage/">The Toxoplasma of Rage</a> how Michel Brown became a cause to rally around:</p>
<blockquote><p>In all this gigantic pile of bodies, you couldn’t find one of them who hadn’t just robbed a convenience store? I propose that the Michael Brown case went viral [&#8230;] because of the PETA Principle. It was controversial.</p></blockquote>
<p>Equally, I would guess that Elon Musk gets leftist thinkpieces attacking him for the same reason. I mean, in the gigantic pile of billionaires you couldn&#8217;t find one of them who isn&#8217;t a workaholic genius striving to make the world a better place?</p>
<p>No-one is going to care if Jacobin magazine lays into, say, the Koch brothers. A leftist magazine attacking conservative oil billionaires is about as interesting as &#8220;dog bites man&#8221;. All of their potential readers agree the Koch brothers are terrible, but there&#8217;s not much else to do other than shrug and move on. But saying Elon Musk is terrible really gets the toxoplasma flowing.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-tmk odd alt depth-2" id="li-comment-624335">
		<div id="comment-624335" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/bd7e28f3d04b09ab4a503a992568f417?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/bd7e28f3d04b09ab4a503a992568f417?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">tmk</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624335">
			May 1, 2018 at 3:06 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>And looking at it from the other direction, you disproportionately notice leftist criticism of Musk because of toxoplasma reasons. If a leftist writes about the CEO of ExxonMobil nobody cares. But if it&#8217;s about Must it gets linked everywhere with &#8220;Look, a leftist is attacking our great hero Musk!&#8221;</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-existentialistjoy even depth-2" id="li-comment-624337">
		<div id="comment-624337" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/3c77a03508a7a4faf4a1f2da4fe3adda?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3c77a03508a7a4faf4a1f2da4fe3adda?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Thomas Jørgensen</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/#comment-624337">
			May 1, 2018 at 3:31 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>As someone who is a bog-standard scandinavian social democrat, and reads far to much on the internet, I have never come across an anti-musk screed based on economics. I am sure they exist, because, well, the internet, but the left mostly does care a whole lot more about the Kochs brothers and other billionaires who are funding the right wing project, because they are the Enemy.<br />
Seriously, the standard view is getting to the point that the anglosphere political right (the people actually in political office) are just puppets of plutocratic aristocrats who are engaging in an overt project to impose oligarchy. </p>
<p>I would even call that accurate. I mean, I can think of no plausible economic rationale for the right prioritizing getting rid of inheritance taxes over trying for flat taxes on income, for example. </p>
<p>Except that they want an inherited aristocracy. That this is their goal. </p>
<p>The only &#8220;attack&#8221; on Musk I ever recall reading could be summed up as &#8220;He is going to get a bunch of wanna-be martian settlers killed eventually&#8221;.. Which is a pretty likely prediction.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol>


	</div><!-- #comments -->


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/30/book-review-history-of-the-fabian-society/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F30%2Fbook-review-history-of-the-fabian-society%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	

			</div><!-- #pjgm-content -->
		</div><!-- #pjgm-box -->

<div id="primary" class="widget-area" role="complementary">
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa fa-angle-double-left"></i><i class="fa fa-angle-double-right"></i></a>
	<ul class="xoxo">
		<li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://slatestarcodex.com/wp-login.php?action=register">Register</a></li>			<li><a href="https://slatestarcodex.com/wp-login.php">Log in</a></li>
			<li><a href="http://slatestarcodex.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://slatestarcodex.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="blog_subscription-2" class="widget-container jetpack_subscription_widget"><h3 class="widget-title">Subscribe via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://slatestarcodex.com/2018/04/30/book-review-history-of-the-fabian-society/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li><li id="arvins_ad_randomizer-2" class="widget-container widget_arvins_ad_randomizer"><div class="widget-text arvins_ad_randomizer_box"><div class="aar_div"><p><center><A HREF="https://aisafety.com/reading-group/"><IMG SRC="http://slatestarcodex.com/blog_images/vert_aisafety.jpg"></A></center></p>

<p><A HREF="https://aisafety.com/reading-group/">AISafety.com</A> hosts a Skype reading group Wednesdays at 19:45 UTC, reading new and old articles on different aspects of AI Safety. We start with a presentation of a summary of the article, and then discuss in a friendly atmosphere.</A></p></div><div class="aar_div"><p><center><A HREF="https://nectome.com/?ref=ssc"><IMG SRC="http://slatestarcodex.com/blog_images/vert_nectome.png"></A></center></p>

<p><A HREF="https://nectome.com/?ref=ssc">Nectome</A> is building the first brain preservation technique to verifiably preserve your memories for the future.</p></div><div class="aar_div"><p><center><A HREF="http://bit.ly/mechanics-of-emotion-ssc"><img src="http://slatestarcodex.com/blog_images/vert_mechanics.png"></A></center></p>

<p><A HREF="http://bit.ly/mechanics-of-emotion-ssc">The Mechanics of Emotion</A> is an exploration of physics, emotion, money, AI, and meaning. Also, dirty jokes.</p></div><div class="aar_div"><p><center><A HREF="https://www.beeminder.com/"><IMG SRC="http://slatestarcodex.com/blog_images/beeminder_ad.png"></A></center></p>

<p>Beeminder's an evidence-based willpower augmention tool that collects quantifiable data about your life, then helps you organize it into commitment mechanisms so you can keep resolutions. They've also got a blog about what they're doing <A HREF="http://blog.beeminder.com/tag/rationality/">here</A></p></div><div class="aar_div"><p><center><A HREF="https://www.janestreet.com/join-jane-street/open-positions/?utm_source=ssc&utm_medium=banner&utm_campaign=trading&utm_term=trading&utm_content=sierpinski"><img src="https://slatestarcodex.com/blog_images/sierpinski-low_res.png" srcset="https://slatestarcodex.com/blog_images/sierpinski-low_res.png 1x, https://slatestarcodex.com/blog_images/sierpinski_med_res.png 2x"></A></center></p>

<p><A HREF="https://www.janestreet.com/join-jane-street/open-positions/?utm_source=ssc&utm_medium=banner&utm_campaign=trading&utm_term=trading&utm_content=sierpinski">Jane Street</A> is a quantitative trading firm with a focus on technology and collaborative problem solving. We're always hiring talented programmers, traders, and researchers and have internships and fulltime positions in New York, London, and Hong Kong. No background in finance required.</p></div><div class="aar_div"><p><center><A HREF="https://80000hours.org/career-guide/?utm_source=ssc&utm_campaign=2017-04+Sidebar+Ad&utm_medium=blog"><IMG SRC="http://slatestarcodex.com/blog_images/80k_vertise.png"></A></center></p>

<p>80,000 Hours researches different problems and professions to help you figure out how to do as much good as possible. Their <A HREF="https://80000hours.org/career-guide/?utm_source=ssc&utm_campaign=2017-04+Sidebar+Ad&utm_medium=blog">free career guide</A> show you how to choose a career that's fulfilling and maximises your contribution to solving the world's most pressing problems.</p></div><div class="aar_div"><p><center><A HREF="https://www.givingwhatwecan.org/?refer=ssc"><IMG SRC="http://slatestarcodex.com/blog_images/eatowr2.jpg"></A></center></p>

<p><A HREF="https://www.givingwhatwecan.org/">Giving What We Can</A> is a charitable movement promoting giving some of your money to the developing world or other worthy causes. If you're interested in this, consider taking their Pledge as a formal and public declaration of intent.</p></div><div class="aar_div"><p><center><A HREF="https://www.metaculus.com/questions/?show-welcome=true"><IMG SRC="http://slatestarcodex.com/blog_images/metaculus_vert.jpg"></A></center></p>

<p>Metaculus is a platform for generating crowd-sourced predictions about the future, especially science and technology. If you're interested in testing yourself and contributing to their project, check out their <A HREF="https://www.metaculus.com/questions/">questions page</A></p>
</div><div class="aar_div"><p><center><A HREF="https://triplebyte.com/a/Lpa4wbK/d"><IMG SRC="http://slatestarcodex.com/blog_images/triplebyte_ad.png"></A></center></p>

<p><A HREF="https://triplebyte.com/a/Lpa4wbK/d">Triplebyte</A> is building an objective and empirically validated software engineering recruitment process. We don’t look at resumes, just at whether you can code. We’ve had great success helping SSC readers get jobs in the past. We invite you to test your skills and try our process!</p></div><div class="aar_div"><p><center><A HREF="https://www.patreon.com/user?u=926060&ty=h"><IMG SRC="http://slatestarcodex.com/blog_images/patreon_ad.png" style="border:1px solid black"></A></center></p>

<p>Support this blog by donating through <A HREF="https://www.patreon.com/user?u=926060&ty=h">Patreon</A>.</p></div><div class="aar_div"><p><center><A HREF="http://www.mealsquares.com/"><IMG SRC="http://slatestarcodex.com/blog_images/mealsquares_ad.png"></A></center></p>

<p><A HREF="http://www.mealsquares.com/">MealSquares</A> is a "nutritionally complete" food that contains a balanced diet worth of nutrients in a few tasty easily measurable units. Think Soylent, except zero preparation, made with natural ingredients, and looks/tastes a lot like an ordinary scone. </p></div><div class="aar_div"><p><center><A HREF="http://effectivealtruism.org/?refer=ssc"><IMG SRC="http://slatestarcodex.com/blog_images/eatowr.jpg"></A></center></p>

<p>The <A HREF="http://effectivealtruism.org/?refer=ssc">Effective Altruism newsletter</A> provides monthly updates on the highest-impact ways to do good and help others.</p></div><div class="aar_div"><p><center><A HREF="https://altruisto.com/?ref=ssc"><IMG SRC="http://slatestarcodex.com/blog_images/vertise_altruisto.png"></A></center></p>

<p><A HREF="https://altruisto.com/?ref=ssc">Altruisto</A> is a browser extension so that when you shop online, a portion of the money you pay goes to effective charities (no extra cost to you). Just install an extension and when you buy something, people in poverty will get medicines, bed nets, or financial aid.</p></div></div></li>	</ul>
</div><!-- #primary .widget-area -->
			</div><!-- #pjgm-main -->
			<div id="pjgm-footer">
				<div id="pjgm-ender">
					<a href="/amazon" title="Semantic Personal Publishing Platform" rel="generator">
						Part of Amazon affiliate program					</a>
					<a href="http://www.hulozila.com/" title="Hulozila" rel="designer"> </a>
				</div><!-- #pjgm-ender -->
			</div><!-- #pjgm-footer -->
		</div><!-- #pjgm-wrap -->
		<script>
    jQuery(document).ready(function () {
		jQuery.post('http://slatestarcodex.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/slatestarcodex.com\/2018\/04\/30\/book-review-history-of-the-fabian-society\/":4891};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ReportCommentsJs = {"ajaxurl":"https:\/\/slatestarcodex.com\/wp-admin\/admin-ajax.php","confirm":"Are you sure you want to report this comment"};
/* ]]> */
</script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-content/plugins/old.reportcomments/reportcomments.js?ver=1.2'></script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/slatestarcodex.com\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'46701818',post:'4891',tz:'-7',srv:'slatestarcodex.com'} ]);
	_stq.push([ 'clickTrackerInit', '46701818', '4891' ]);
</script>
		<script src="https://bakkot.github.io/SlateStarComments/ssc.js"></script>

		<script>
			jQuery(function() {

				/*  Sidebar collapse
				/* ------------------------------------ */

				jQuery('#primary .sidebar-toggle').click(function(){
					jQuery('body').toggleClass('s1-collapse').toggleClass('s1-expand');
					if (jQuery('body').is('.s2-expand')) {
						jQuery('body').toggleClass('s2-expand').toggleClass('s2-collapse');
					}
				});
				jQuery('#left-sidebar .sidebar-toggle').click(function(){
					jQuery('body').toggleClass('s2-collapse').toggleClass('s2-expand');
					if (jQuery('body').is('.s1-expand')) {
						jQuery('body').toggleClass('s1-expand').toggleClass('s1-collapse');
					}
				});
			});
		</script>
	</body>
</html>
