<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8" />
		<title>My California Ballot | Slate Star Codex</title>
		<meta name=viewport content="width=device-width, min-width=572, initial-scale=1">
		<script type="text/javascript" src="https://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/viewport-min-width.js"></script>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="stylesheet" type="text/css" media="all" href="https://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/style.css" />
		<link href='https://fonts.googleapis.com/css?family=Raleway' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Josefin+Sans' rel='stylesheet' type='text/css'>
		<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />

		<link rel="pingback" href="https://slatestarcodex.com/xmlrpc.php" />
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; Feed" href="https://slatestarcodex.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; Comments Feed" href="https://slatestarcodex.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; My California Ballot Comments Feed" href="https://slatestarcodex.com/2018/11/04/my-california-ballot/feed/" />
<link rel='stylesheet' id='wmsimplecaptcha_style_front-css'  href='http://slatestarcodex.com/wp-content/plugins/wm-simple-captcha/assets/css/wmsimplecaptcha_style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://slatestarcodex.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://slatestarcodex.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://slatestarcodex.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://slatestarcodex.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/slatestarcodex.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/wm-simple-captcha/assets/js/wmsimplecaptcha_scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://slatestarcodex.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slatestarcodex.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://slatestarcodex.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='OT114: Penelopen Thread' href='https://slatestarcodex.com/2018/11/04/ot114-penelopen-thread/' />
<link rel="canonical" href="https://slatestarcodex.com/2018/11/04/my-california-ballot/" />
<link rel='shortlink' href='https://slatestarcodex.com/?p=5193' />
<link rel="alternate" type="application/json+oembed" href="https://slatestarcodex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://slatestarcodex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F&#038;format=xml" />
			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="My California Ballot" />
<meta property="og:url" content="https://slatestarcodex.com/2018/11/04/my-california-ballot/" />
<meta property="og:description" content="These are my preliminary choices for California elected positions and ballot initiatives. Some of them are based on Ozy&#8217;s recommendations and the Berkeley EA and rationalist community&#8217;s…" />
<meta property="article:published_time" content="2018-11-05T07:07:54+00:00" />
<meta property="article:modified_time" content="2018-11-05T08:36:01+00:00" />
<meta property="og:site_name" content="Slate Star Codex" />
<meta property="og:image" content="http://slatestarcodex.com/wp-content/themes/two_column_pujugama/images/codex_spotlight.png" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="My California Ballot" />
<meta name="twitter:card" content="summary" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta name="twitter:site" content="@slatestarcodex" />

<!-- End Jetpack Open Graph Tags -->
	</head>

	<body class="post-template-default single single-post postid-5193 single-format-standard s1-collapse s2-collapse">
		<div id="pjgm-wrap">
			<div id="pjgm-header">
				<div id="pjgm-menubar">
					<a href="https://slatestarcodex.com/" class="pjgm-home" title="Slate Star Codex" rel="home">Home</a>
					<div class="menu"><ul>
<li class="page_item page-item-2"><a href="https://slatestarcodex.com/about/">About / Top Posts</a></li>
<li class="page_item page-item-2091"><a href="https://slatestarcodex.com/archives/">Archives</a></li>
<li class="page_item page-item-4475"><a href="https://www.lesswrong.com/community?filters=SSC">Meetups</a></li>
<li class="page_item page-item-3837"><a href="https://slatestarcodex.com/mistakes/">Mistakes</a></li>
<li class="page_item page-item-1745"><a href="https://slatestarcodex.com/comments/">Comments</a></li>
<li class="page_item page-item-4223"><a href="https://slatestarcodex.com/predictions-bets/">Predictions &#038; Bets</a></li>
<li class="page_item page-item-3942"><a href="https://slatestarcodex.com/advertise/">Advertise</a></li>
<li class="page_item page-item-3989"><a href="/tag/open/?latest">Open Thread</a></li>
</ul></div>
					<a href="https://slatestarcodex.com/comments/feed/" class="pjgm-feed">Comments Feed</a>
					<a href="https://slatestarcodex.com/feed/" class="pjgm-feed">RSS Feed</a>
				</div><!-- #pjgm-menubar -->

				<div id="pjgm-bigtitle">
										<div id="pjgm-title">
						<img src="https://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/images/codex.png" alt="codex" class="codex" />
						<span>
							<a href="https://slatestarcodex.com/" title="Slate Star Codex" rel="home">Slate Star Codex</a>
						</span>
						</div>
						<div id="pjgm-description">THE JOYFUL REDUCTION OF UNCERTAINTY</div>
			</div><!-- #pjgm-bigtitle -->
		</div><!-- #pjgm-header -->

		<div id="pjgm-main">
<div id="left-sidebar" class="widget-area" role="complementary">
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa fa-angle-double-left"></i><i class="fa fa-angle-double-right"></i></a>
	<ul class="xoxo">
				<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/">My California Ballot</a>
									</li>
											<li>
					<a href="https://slatestarcodex.com/2018/11/04/ot114-penelopen-thread/">OT114: Penelopen Thread</a>
									</li>
											<li>
					<a href="https://slatestarcodex.com/2018/11/01/working-with-google-trends/">Working With Google Trends</a>
									</li>
											<li>
					<a href="https://slatestarcodex.com/2018/10/31/open-thread-113-75/">Open Thread 113.75</a>
									</li>
											<li>
					<a href="https://slatestarcodex.com/2018/10/30/sort-by-controversial/">Sort By Controversial</a>
									</li>
					</ul>
		</li><li id="ssc_meetups-2" class="widget-container widget_ssc_meetups"><h3 class="widget-title">Upcoming Meetups</h3>				<div>There are no upcoming meetups scheduled right now.</div>
						<ul style="padding-top: 0.5em;">
				<li><a href="https://www.lesswrong.com/community?filters=SSC">Map of Local Meetup Groups</a></li>
				<li><a href="https://www.lesswrong.com/newPost?eventForm=true&amp;ssc=true">Schedule a Meetup</a></li>
			</ul>
		</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Blogroll</h3>			<div class="textwidget"></div>
		</li><li id="linkcat-100" class="widget-container widget_links"><h3 class="widget-title">Embalmed Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://blog.jaibot.com/">ANOIEAEIB</a></li>
<li><a href="http://commonsenseatheism.com/">Common Sense Atheism</a></li>
<li><a href="http://lesswrong.com">Less Wrong</a></li>
<li><a href="http://thelastpsychiatrist.com/">The Last Psychiatrist</a></li>

	</ul>
</li>
<li id="linkcat-95" class="widget-container widget_links"><h3 class="widget-title">Fabulous Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://alicorn.elcenia.com/board/index.php">Alicornutopia</a></li>
<li><a href="http://unsongbook.com">Unsong</a></li>
<li><a href="https://parahumans.wordpress.com/">Worm</a></li>

	</ul>
</li>
<li id="linkcat-98" class="widget-container widget_links"><h3 class="widget-title">Innumerable Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.gwern.net/">Gwern</a></li>
<li><a href="https://golem.ph.utexas.edu/category/">n-Category Cafe</a></li>
<li><a href="http://putanumonit.com/">Put A Number On It</a></li>
<li><a href="https://randomcriticalanalysis.wordpress.com">Random Critical Analysis</a></li>
<li><a href="http://www.scottaaronson.com/blog/">Shtetl-Optimized</a></li>
<li><a href="http://andrewgelman.com/">Statistical Modeling</a></li>
<li><a href="http://unenumerated.blogspot.com/">Unenumerated</a></li>

	</ul>
</li>
<li id="linkcat-94" class="widget-container widget_links"><h3 class="widget-title">Mermaids</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://intelligence.org/blog/">MIRI</a></li>
<li><a href="http://freethoughtblogs.com/brutereason/">Miri</a></li>
<li><a href="http://nothingismere.com/">Nothing Is Mere</a></li>
<li><a href="https://themerelyreal.wordpress.com/">The Merely Real</a></li>

	</ul>
</li>
<li id="linkcat-96" class="widget-container widget_links"><h3 class="widget-title">Stray Dogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://anonymousmugwump.blogspot.co.uk">Anonymous Mugwump</a></li>
<li><a href="http://followthesquirrel.blogspot.com/">Follow The Squirrel</a></li>
<li><a href="http://marginalrevolution.com/">Marginal Revolution</a></li>
<li><a href="https://nintil.com/">Nintil</a></li>
<li><a href="https://pseudoerasmus.com/">Pseudoerasmus</a></li>
<li><a href="http://www.themoneyillusion.com/">The Money Illusion</a></li>

	</ul>
</li>
<li id="linkcat-101" class="widget-container widget_links"><h3 class="widget-title">Suckling Pigs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://fredrikdeboer.com/anova/">Fredrik deBoer</a></li>
<li><a href="http://unqualifiedrestaurants.tumblr.com/">Unqualified Restaurant Reservations</a></li>
<li><a href="http://wholehealthsource.blogspot.com/">Whole Health Source</a></li>

	</ul>
</li>
<li id="linkcat-91" class="widget-container widget_links"><h3 class="widget-title">Those Drawn With A Very Fine Camel Hair Brush</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://existentialcomics.com/">Existential Comics</a></li>
<li><a href="http://www.smbc-comics.com/">Saturday Morning Breakfast Cereal</a></li>

	</ul>
</li>
<li id="linkcat-89" class="widget-container widget_links"><h3 class="widget-title">Those That Are Included In This Classification</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.reddit.com/r/slatestarcodex/">r/slatestarcodex</a></li>
<li><a href="https://discordapp.com/invite/gpaTCxh" rel="nofollow">SSC Discord Server</a></li>
<li><a href="http://sscpodcast.libsyn.com/rss">SSC Podcast</a></li>

	</ul>
</li>
<li id="linkcat-93" class="widget-container widget_links"><h3 class="widget-title">Those That Are Trained</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://80000hours.org/blog/">80000 Hours Blog</a></li>
<li><a href="http://aiimpacts.org/">AI Impacts</a></li>
<li><a href="http://www.effective-altruism.com/">Effective Altruism Forum</a></li>
<li><a href="http://blog.givewell.org/">GiveWell Blog</a></li>
<li><a href="http://www.jefftk.com/index">Jeff Kaufman</a></li>
<li><a href="http://lukemuehlhauser.com/">Luke Muehlhauser</a></li>
<li><a href="http://theunitofcaring.tumblr.com/">The Unit of Caring</a></li>
<li><a href="https://thewholesky.wordpress.com/">The Whole Sky</a></li>

	</ul>
</li>
<li id="linkcat-102" class="widget-container widget_links"><h3 class="widget-title">Those That At A Distance Resemble Flies</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://agentyduck.blogspot.com/">Agenty Duck</a></li>
<li><a href="https://www.beeminder.com/">Beeminder</a></li>
<li><a href="http://mindingourway.com/">Nate Soares</a></li>

	</ul>
</li>
<li id="linkcat-99" class="widget-container widget_links"><h3 class="widget-title">Those That Belong To The Emperor</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://samzdat.com">Sam[]zdat</a></li>
<li><a href="http://www.xenosystems.net/">Xenosystems</a></li>

	</ul>
</li>
<li id="linkcat-97" class="widget-container widget_links"><h3 class="widget-title">Those That Have Just Broken The Flower Vase</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://esr.ibiblio.org/">Armed and Dangerous</a></li>
<li><a href="http://econlog.econlib.org/authorbcaplan.html">Bryan Caplan</a></li>
<li><a href="http://daviddfriedman.blogspot.com/">David Friedman</a></li>
<li><a href="https://thezvi.wordpress.com/">Don&#039;t Worry About The Vase</a></li>
<li><a href="http://www.overcomingbias.com/">Overcoming Bias</a></li>
<li><a href="http://www.popehat.com/">Popehat</a></li>
<li><a href="http://80.82.77.83/">Sci-Hub</a></li>

	</ul>
</li>
<li id="linkcat-90" class="widget-container widget_links"><h3 class="widget-title">Those That Tremble As Though They Are Mad</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://1boringoldman.com/">1 Boring Old Man</a></li>
<li><a href="http://acesounderglass.com/">Aceso Under Glass</a></li>
<li><a href="http://cognitionandevolution.blogspot.com/">Cognition and Evolution</a></li>
<li><a href="http://www.crazymeds.us/">Crazy Meds</a></li>
<li><a href="http://gruntledandhinged.wordpress.com/">Gruntled and Hinged</a></li>
<li><a href="http://real-psychiatry.blogspot.com/">Real Psychiatry</a></li>
<li><a href="http://psychiatrist-blog.blogspot.com/">Shrink Rap</a></li>

	</ul>
</li>
<li id="linkcat-92" class="widget-container widget_links"><h3 class="widget-title">Various Others</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://zackmdavis.net/blog/">An Algorithmic Lucidity</a></li>
<li><a href="https://www.gnxp.com/">Gene Expression</a></li>
<li><a href="http://infoproc.blogspot.com/">Information Processing</a></li>
<li><a href="http://www.meltingasphalt.com/">Melting Asphalt</a></li>
<li><a href="https://meteuphoric.wordpress.com/">Meteuphoric</a></li>
<li><a href="https://srconstantin.wordpress.com/">Otium</a></li>
<li><a href="http://www.ribbonfarm.com/">Ribbonfarm</a></li>
<li><a href="http://rationalconspiracy.com/">The Rationalist Conspiracy</a></li>
<li><a href="https://sideways-view.com/">The Sideways View</a></li>
<li><a href="http://thingofthings.wordpress.com/">Thing of Things</a></li>
<li><a href="https://weird.solar">Weird Sun Blog</a></li>
<li><a href="https://westhunt.wordpress.com/">West Hunter</a></li>

	</ul>
</li>
<li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://slatestarcodex.com/2018/11/'>November 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/10/'>October 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/09/'>September 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/08/'>August 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/07/'>July 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/06/'>June 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/05/'>May 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/04/'>April 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/03/'>March 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/02/'>February 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/01/'>January 2018</a></li>
	<li><a href='https://slatestarcodex.com/2017/12/'>December 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/11/'>November 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/10/'>October 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/09/'>September 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/08/'>August 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/07/'>July 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/06/'>June 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/05/'>May 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/04/'>April 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/03/'>March 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/02/'>February 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/01/'>January 2017</a></li>
	<li><a href='https://slatestarcodex.com/2016/12/'>December 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/11/'>November 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/10/'>October 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/09/'>September 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/08/'>August 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/07/'>July 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/06/'>June 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/05/'>May 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/04/'>April 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/03/'>March 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/02/'>February 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/01/'>January 2016</a></li>
	<li><a href='https://slatestarcodex.com/2015/12/'>December 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/11/'>November 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/10/'>October 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/09/'>September 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/08/'>August 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/07/'>July 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/06/'>June 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/05/'>May 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/04/'>April 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/03/'>March 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/02/'>February 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/01/'>January 2015</a></li>
	<li><a href='https://slatestarcodex.com/2014/12/'>December 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/11/'>November 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/10/'>October 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/09/'>September 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/08/'>August 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/07/'>July 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/06/'>June 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/05/'>May 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/04/'>April 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/03/'>March 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/02/'>February 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/01/'>January 2014</a></li>
	<li><a href='https://slatestarcodex.com/2013/12/'>December 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/11/'>November 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/10/'>October 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/09/'>September 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/08/'>August 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/07/'>July 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/06/'>June 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/05/'>May 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/04/'>April 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/03/'>March 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/02/'>February 2013</a></li>
		</ul>
		</li><li id="nav_menu-3" class="widget-container widget_nav_menu"><div class="menu-full-archives-link-for-widget-area-container"><ul id="menu-full-archives-link-for-widget-area" class="menu"><li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="https://slatestarcodex.com/archives/">Full Archives</a></li>
</ul></div></li>	</ul>
</div>

		<div id="pjgm-box">
			<div id="pjgm-content">


				<div id="post-5193" class="post-5193 post type-post status-publish format-standard hentry category-uncategorized tag-politics">
					<h1 class="pjgm-posttitle">My California Ballot</h1>

					<div class="pjgm-postmeta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/" title="11:07 pm" rel="bookmark"><span class="entry-date">November 4, 2018</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://slatestarcodex.com/author/admin/" title="View all posts by Scott Alexander">Scott Alexander</a></span>					</div><!-- .pjgm-postmeta -->

					<div class="pjgm-postcontent">
						<p>These are my preliminary choices for California elected positions and ballot initiatives. Some of them are based on <A HREF="https://thingofthings.wordpress.com/2018/10/27/thing-of-things-ballot-endorsements-2018/">Ozy&#8217;s recommendations</A> and the <A HREF="https://docs.google.com/document/d/1cnN__-M17MxUDrIb8yz_YEGYlTC9G7jyp36Bd9l7g4U/edit?fbclid=IwAR1irPJQtFb_S8q3ToVovpoAF3hPiPy22ixCHTdc2RarYqvK5Vs4iFeoFII#">Berkeley EA and rationalist community&#8217;s recommendations</A>. I agree with the latter&#8217;s note that because California ballot propositions are weird superlaws that permanently overrule the legislature unless repealed by voters, in general we should be very cautious about them (though some of them were recommended by the legislature itself, since for complicated reasons it needs voter support to do certain things). </p>
<p>I&#8217;m giving first-level justifications for my votes (ie &#8220;I support this person because she wants higher taxes&#8221;) but not always second-level justifications (&#8220;here&#8217;s why higher taxes are good&#8221;). You can usually find discussion of these on other blog posts.</p>
<p>Governor of California is the big one. Democrat Gavin Newsom is a former successful businessman, mayor of San Francisco, and lieutenant governor of California (also second cousin of musician Joanna Newsom). He has stated that if elected, he will let people call him &#8220;the Gavinator&#8221;. Republican John Cox is a former successful businessman, best known for sponsoring a ballot initiative to make legislators wear the logos of their top 10 donors on the State Assembly floor, &#8220;much like NASCAR drivers&#8221;. He also has a fascinating plan to reform politics from the ground up with <A HREF="http://www.latimes.com/politics/la-pol-ca-john-cox-neighborhood-legislature-initiative-20180531-story.html">a 12,000 (!) member legislature</A>. I don&#8217;t really like Newsom &#8211; he led a movement called &#8220;Care Not Cash&#8221; to restrict giving money to the homeless, and supposedly opposed anti-gay Proposition 8 so incompetently that his statements may have <i>increased</i> support for the measure. He also had an affair with his campaign manager&#8217;s wife in a scandal that seemed unusually scummy even for a politician. I like John Cox as a person, but he doesn&#8217;t seem to have any relevant governing experience. And he was anti-Trump until Trump became popular among Republicans, then about-faced and decided Trump was his new best friend, and now he&#8217;s basically just a Trumpist. I am going with Newsom; God help me, God help California.</p>
<p>The Lieutenant Governor is a sinecure interesting only insofar as its holders often become governors themselves, kind of like the US Vice President. Democrat Ed Hernandez is a optometrist who is very involved in health policy. He makes a big deal about Fighting Pharma Companies, and a somewhat less big deal about having taken hundreds of thousands of dollars from pharma companies and hundreds of thousands more from insurance. His opponent Eleni Kounalakis is also a Democrat, because California, and was previously Obama&#8217;s ambassador to Hungary. I am not sure exactly what an ambassador does, but if part of her job was to keep a watch on Hungary I feel like this is a strike against her. On the other hand, she has been exposed to <A HREF="https://voxeu.org/article/habsburg-empire-and-long-half-life-economic-institutions">superior Habsburg institutions</A>. And she and her husband fund Hellenic Studies at state universities, raising the prospect that maybe she will transform California into some kind of Hellenic-Habsburg fusion superstate. More seriously, Hernandez has done some really good work in health care, including better drug transparency and easier prior auths (non-doctors will not understand this term; doctors will hear it and rush to vote for him immediately). But he seems anti-Medicare-for-all, and kind of in the pocket of insurance companies. He also has been a big proponent of race-based admissions in California colleges. Koulakis is pro-Medicare-for-all, has Obama&#8217;s endorsement, and is really strong on housing policy. Advantage Koulakis.</p>
<p>The State Controller was an important position back in the time of Mustapha Mond, but nowadays it just audits finances. Betty Yee is the incumbent, and California&#8217;s finances have been doing surprisingly well lately, and she sounds very smart and says the right things about preparing for inevitable downturns and promoting fiscal responsibility. Konstantinos Roditis is running mostly on fighting the gas tax and defunding high-speed rail. While high-speed rail will inevitably be a boondoggle that we gnash our teeth over for decades to come, I&#8217;m concerned about his obsession with cutting taxes, the gas tax seems like a particularly bad tax to make a stand over, and I&#8217;m concerned about replacing a highly competent person who&#8217;s kept us solvent with a random low-tax crusader. Advantage Yee.</p>
<p>The State Board of Equalization was an important position back in the time of Harrison Bergeron, but nowadays it just assesses certain taxes. Democrat Malia Cohen boasts that she is strong on climate change, which is relevant because the Board handles gas taxes; she also boasts that she is strong on LGBTQ and abortion rights, which is relevant because California. Republican Mark Burns is centering his whole campaign around strengthening Prop 13, one of the worst laws in California. Both candidates&#8217; names sound like minor Unsong characters, but I choose Malia, no contest.</p>
<p>The Secretary of State handles elections and voter registration. Republican candidate Mark Meuser takes the typical Republican position that we need to tighten standards to fight voter fraud. Democratic candidate Alex Padilla takes the typical Democratic position that there is no such thing as voter fraud and worrying about it is discriminatory. Mark Meuser protests that there is absolutely voter fraud, and <A HREF="https://twitter.com/MarkMeuser/status/1057687894213636096">highlights how</A> a California man successfully registered his dog to vote. Alex Padilla says that not wanting dogs to vote is discriminatory, and he will order all poll workers to accept wet, slightly-chewed-up ballots. Mark Meuser protests that the man who registered his dog to vote <A HREF="https://www.ksbw.com/article/pacific-grove-man-registers-dog-to-vote/1052397?fbclid=IwAR2Xg9pM-PpwL0-d1A-7JFwvPor4dJC3I1QM-7AkJ8Qo1fFBgqgKODxTz1s">had registered</A> his <i>other</i> dog to vote twenty years earlier and still nobody has taken any action. Alex Padilla boasts of endorsements from some of California&#8217;s top politicians, like <A HREF="https://mayormax.com/">Mayor Max of Idyllwild</A>. I respect Mr. Meuser&#8217;s strong anti-dog stance, but I am concerned, based on his name, that he may secretly be a cat. Advantage Padilla.</p>
<p>The State Treasurer helps manage investments and finances. Republican Greg Conlon is a former accountant who is running on a platform of pointing out that the pension crisis is a giant ticking time bomb that is about to explode and consume us all. Democrat Fiona Ma is running on a platform of investing in shiny popular causes that make us feel good about ourselves, and covering the time-bomb with a pile of leaves so its ominous ticking noises don&#8217;t keep us up at night. Advantage Conlon</p>
<p>The Attorney General leads a vast army of attorneys into battle against the attorneys of foreign lands. Democrat Xavier Becerra is the incumbent, and has an unblemished record of taking the most liberal possible position on everything. Republican Steven Bailey is a judge who is Strong On Crime and Very Tough, and so serious that he can <A HREF="http://www.sandiegouniontribune.com/opinion/commentary/sd-utbg-california-ag-candidate-bailey-20181025-htmlstory.html">call</A> the lawsuit over Trump&#8217;s wall &#8220;borderline frivolous&#8221; without adding even so much as a &#8220;pun not intended&#8221;. While neither candidate really talks much about mass incarceration, it&#8217;s pretty clear that Bailey gets an erection every time he thinks about it, and Becerra plans to ignore it while demonstrating conspicuous outrage about Trump&#8217;s latest tweet. Advantage Becerra, I guess.</p>
<p>Reason calls the Insurance Commissioner race <A HREF="https://reason.com/archives/2018/11/02/californias-insurance-commissioner-race">The Most Important Election You&#8217;ve Never Heard About</A>. Apparently California has a system where a Commissioner has to approve all new insurance products. The Commissioner sometimes uses this power in weird ways &#8211; for example, one official refused to approve insurances&#8217; plans unless they divested from investments in coal. Steve Poizner is a Bay Area tech entrepreneur and used to be a Republican but has since switched to being an independent &#8211; if he wins, he will be the first independent elected to a major position. Ricardo Lara is &#8220;one of the [state] Senate&#8217;s most liberal members&#8221; and running as a Democrat. I don&#8217;t have the background to judge the technicalities of insurance policy. But Poizer is a former incumbent who by all accounts did pretty well, and I think it&#8217;s great that a non-partisan person might win a major position. Advantage Poizner.</p>
<p>Everyone dislikes Dianne Feinstein for a different reason. Some people dislike her support for the Iraq War and the Drug War. Other people dislike her attempted constitutional amendment to ban flag burning. Other people dislike her support for the PATRIOT Act, mass surveillance, prosecuting Edward Snowden, and banning strong encryption. Other people dislike her opposition to single-payer healthcare. Other people dislike her support of arms sales to Saudi Arabia. Other people dislike her consistently bad positions on free speech, from supporting universities turning away conservative speakers, to supporting universities&#8217; right to expel students who criticize Israel, to sponsoring an act that classifies various nonviolent forms of animal activism as potential ecoterrorism. I hear some people are Republicans, and have an entirely <i>different</i> set of reasons to dislike her. In these divided times, there isn&#8217;t much that can make people step across the aisle and shake hands with people on the other side of hot-button issues &#8211; but disliking Dianne Feinstein is is something that all of us &#8211; rich and poor, white and black, urban and rural &#8211; can get behind. I have no real opinion on the other Democrat, Kevin De Leon, so I&#8217;m voting for him.</p>
<p>For House of Representatives, it&#8217;s the Democratic candidate vs. the Green Party candidate, because California. The Green Party candidate, Laura Wells, looks pretty great &#8211; she seems like a smart person who helped institute Instant Runoff Voting in Oakland, giving the city one of the few sane voting systems in the US. Barbara Lee is not nearly as awesome, but she did cast the only vote against authorizing military force in the War on Terror in Congress. This is a sufficiently impressive act that I will vote for her anyway even though I think she is worse on a lot of other things; I would rather reward Congresspeople for taking high-variance unpopular stands that turn out to be right than get someone who will be a 5% better technocrat. Sorry, Laura. If you run for something else later I will support you for that.</p>
<p>There&#8217;s also a race for &#8220;15th District&#8221;, which sounds like one of those groups that sends people to the Hunger Games. This is Buffy Wicks vs. Jovanka Beckles. Beckles is a socialist who is running on the presumption that restricting housing supply will make it more affordable, and on accusing everyone else of being corporate profit establishment capitalist shills. Wicks is endorsed by Barack Obama and East Bay for All, and supports building more housing. I also support her vampire-slaying work (I&#8217;m not just going off her name &#8211; she even <A HREF="https://www.eastbayexpress.com/SevenDays/archives/2018/09/19/opinion-we-must-stand-for-choice">looks</A> similar). Advantage Wicks.</p>
<p>There are ten judges up for re-election. Most sources recommend that people vote &#8216;yes&#8217; for all of them to preserve judicial independence, so I did that.</p>
<p>The State Superintendent of Public Instruction runs the education system. For an enforced non-partisan office, this race is pretty heated. It has $50 million in spending, and when I Google either candidate&#8217;s name I get attack ads trying to tell me why not to vote for him. Both candidates support increased funding and universal pre-K, because California. Marshall Tuck seems a little more pro-charter school, and is against a move where money that was earmarked for high-needs students was instead used to raise teachers&#8217; salaries. Thurmond has the support of teachers&#8217; unions, which I guess makes sense considering. I am usually pro-charter-school and pro-supporting-high-needs-students, but Thurmond supports later start times for middle and high school, and this is pretty important to me. But Tuck has more experience and the support of Obama&#8217;s education secretary, so I guess I&#8217;ll go with him.</p>
<p>Proposition 1 authorizes bonds to fund affordable housing. The California legislature requested this, newspapers unanimously support it, and affordable housing seems good.  Yes.</p>
<p>Proposition 2 authorizes redirecting money earmarked for mental health care to housing mentally ill people. The legislature supports it, housing the mentally ill is probably better for them than whatever else this money was going to do, and I generally support giving the government more flexibility on how to spend its money. Yes.</p>
<p>Proposition 3 authorizes bonds to fund water supply projects. The legislature did not request this. Environmental groups are skeptical. It is sponsored by companies that would benefit from it. Newspapers are unanimously opposed. No.</p>
<p>Proposition 4 authorizes bonds to build children&#8217;s hospitals. The legislature did not request this. There are always propositions to fund children&#8217;s hospitals and it seems kind of unfair since you&#8217;re not allowed to be against healthy children. There is no real evidence of a children&#8217;s health crisis. No.</p>
<p>Proposition 5 expands a previous proposition that says people&#8217;s taxes on their house cannot increase too quickly while they live in it. This created a problem: imagine that you are a 70 year old whose children have moved away and whose spouse has died. You live in the big five-bedroom house you raised your family in forty years ago, but you want to move somewhere smaller and closer to caregivers and more accessible given whatever health problems you might have. Since buying a new house resets your property taxes, instead of having your taxes pegged to what your current house cost forty years ago, you would have to pay the value of your new house today. This would mean order-of-magnitude-increases in taxes. So you just never move, and keep occupying a five-bedroom house as a single person, whether you like the house or not. To solve this problem, the 1980s measure Proposition 60 allowed elderly homeowners move once, to a smaller house, in the same county, and keep their previous property tax assessment. The current Proposition 5 would say they can move as many times as they want, to any sized house, in any county, and keep their tax assessment. It also extends this to disabled homeowners, who might also need a one-story house or house with more accommodations after they become disabled, and who might also be financially unable to manage the move if it would raise their property taxes. Overall I agree with the idea that taxes should not distort the market and force you to live in a house that is too big for you or doesn&#8217;t accommodate your disability; given that there is a housing crisis, forcing people to live in houses that are too big for them seems especially stupid. The California Chamber of Commerce also agrees and says this would free up 100,000 additional houses a year to help ease the housing crisis. However, all my friends, including the ones who are supposedly YIMBY, are very angry about this. I am having difficulty figuring out why in between all the use of &#8220;I&#8217;ve got mine&#8221; and &#8220;this is about hating poor people&#8221;, but I think it has something to do with anger at the idea that some people can keep their property taxes low forever. I agree this is bad, but it is the existing system; this new proposition just stops favoring people who keep their current home over people who, for reasons of age or disability, have to move houses. I understand anger about low property taxes, but making it harder for older or disabled people to move into houses that meet their needs feels like a particularly cold-hearted way of expressing that. It sounds like the main area of disagreement is whether, if this proposition fails, elderly and disabled people will move anyway but pay higher taxes, or whether they will just stay around to avoid the tax increase. <A HREF="https://taxprof.typepad.com/taxprof_blog/files/2008-19151-1.pdf">Studies suggest</A> that the lock-in effect from Proposition 13 is real, but don&#8217;t let me compare it to anything else or say how much of it has stuck around after Proposition 60. Since this is a matter of comparing coefficients, and I don&#8217;t know the coefficients, I am tempted to just look at endorsements. Bloomberg seems in favor, Reason seems ambivalent, and YIMBY Action says no. I think the amount of time it would take for me to feel comfortable with my opinion on this is higher than any possible benefit of getting it right, so I will abstain.</p>
<p>Proposition 6 repeals the gas tax. The gas tax is a reasonable way to internalize the cost of road infrastructure to drivers. It also helps fight climate change and raises much-needed funds for the state. While it is regressive compared to an optimal tax policy, it&#8217;s probably better than whatever else would replace it. No.</p>
<p>Proposition 7 allows the legislature to change Daylight Savings Time in ways consistent with federal law. It&#8217;s necessary because there was a previous ballot proposition about Daylight Savings Time, and now the legislature can&#8217;t change it without another ballot proposition. There is actually some evidence that Daylight Savings Time transitions cause car accidents and interfere with circadian rhythms. There&#8217;s also the status quo bias &#8211; if we didn&#8217;t already have a rule that we switched time by an hour in the spring and autumn, would anyone be proposing it? I&#8217;m open to arguments that Daylight Savings transitions might be useful somehow, but I don&#8217;t want them as a superlaw that the legislature can never change. Yes.</p>
<p>Proposition 8 says dialysis companies can only charge 115% of the cost of treatment (the extra 15% would presumably be split among administrative expenses and profits). I tend to err on the side of not increasing the <A HREF="http://slatestarcodex.com/2016/08/29/reverse-voxsplaining-drugs-vs-chairs/">massive overregulation</A> of health care. Even if I didn&#8217;t, I would like the California legislature to be able to decide whether to regulate health care or not, rather than pass it as a superlaw that can never be repealed no matter how badly it goes. No.</p>
<p>There is no Proposition 9, because California.</p>
<p>Proposition 10 repeals an existing statewide law saying that cities cannot institute rent control. I am tempted to oppose this measure, since in <A HREF="http://www.igmchicago.org/surveys/rent-control">the IGM weighted poll</A>, 95% of economists believe rent control is bad for the poor and reduces affordable housing, compared to only 1% who say it is good. And if rent control were legal, I have no doubt cities would try to decree that no house can ever cost more than $1, declare victory over evil greedy capitalists, and then get all confused a year later when the state had became an uninhabitable wasteland, because California. On the other hand, I also <A HREF="http://slatestarcodex.com/2018/10/04/next-door-in-nodrumia/">don&#8217;t like</A> state governments telling city governments what to do, and the legislature saying &#8220;no community can institute this law which many of you want but we don&#8217;t like&#8221; seems like a violation of <A HREF="http://slatestarcodex.com/2014/06/07/archipelago-and-atomic-communitarianism/">Archipelago</A> principles and the idea of &#8220;laboratories of democracy&#8221;. I worry that standing up for this principle will end up costing the poor, but if you don&#8217;t have principles when those principles lead to something bad, then you just don&#8217;t have principles. On the other hand, is it really in keeping with localism for the California electorate to pass a ballot proposition repealing a law of the California legislature? Are we past the point where any principles can make sense of this at all?</p>
<p><center><IMG SRC="https://slatestarcodex.com/blog_images/california_comic.png"></center></p>
<p>This is another one where I don&#8217;t feel like I can do anything other than abstain.</p>
<p>Proposition 11 retroactively makes it legal to require ambulance operators to stay on-call during breaks. It is sponsored by an ambulance company who was sued for illegally requiring ambulance operators stay on-call during breaks. Instead of just paying damages like a normal company, they decided to put a proposition on the California ballot saying they were retroactively right all along. Their argument is that ambulance workers already get &#8220;breaks&#8221; in the sense of there being a lot of downtime when there are no emergencies, so normal break law requiring additional breaks shouldn&#8217;t apply to them. Also, it&#8217;s really hard to come up with a call schedule for emergency services at the best of times and regulations make that even more difficult. The <A HREF="http://slatestarcodex.com/2018/01/24/conflict-vs-mistake/">mistake theorist</A> in me is happy to admit that some of these are good points. But the conflict theorist in me would be much more comfortable with this argument coming from anybody other than an ambulance company who was already being sued for denying workers breaks. The correct sequence is &#8220;pass law saying you can do something, <i>then</i> do it&#8221;. Also, if the California legislature wants to give ambulance companies an exemption from normal break law, it can do that without a superlaw that can never be repealed. No.</p>
<p>Proposition 12 amends a previous proposition to clarify standards for factory farms in California. It mandates cage-free confinement for some animals, and increases minimum cage sizes for others. This is a very simple measure to prevent a tiny bit of preventable animal cruelty and make factory farming a little less bad. It is strongly <A HREF="https://www.openphilanthropy.org/focus/us-policy/farm-animal-welfare/prevent-cruelty-california-prop-12">supported</A> by everyone in the effective altruist movement and most animal rights groups. It is opposed by PETA (who believe that animals should not be farmed at all) and by economists who point out that raising the minimum cage destroys jobs for low-cage workers. That part about the economists was a joke. There is no good reason to oppose this measure. Strong yes. If you only take my advice on one measure on the California ballot, let it be supporting this one.</p>
<p>Also, there was an old socialist talking point that all the promises of reform within capitalism only amount to &#8220;bigger cages, longer chains&#8221;. If Proposition 12 passes, capitalist reformers will have fulfilled half of their promises. How many other systems can say the same?</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5193" class="share-twitter sd-button share-icon" href="https://slatestarcodex.com/2018/11/04/my-california-ballot/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5193" class="share-facebook sd-button share-icon" href="https://slatestarcodex.com/2018/11/04/my-california-ballot/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .pjgm-postcontent -->


					<div class="pjgm-postutility">
						This entry was posted in <a href="https://slatestarcodex.com/category/uncategorized/" rel="category tag">Uncategorized</a> and tagged <a href="https://slatestarcodex.com/tag/politics/" rel="tag">politics</a>. Bookmark the <a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/" title="Permalink to My California Ballot" rel="bookmark">permalink</a>.											</div><!-- .pjgm-postutility -->
				</div><!-- #post-## -->

				<div id="pjgm-navbelow" class="pjgm-navigation">
					<div class="pjgm-navpre"><a href="https://slatestarcodex.com/2018/11/04/ot114-penelopen-thread/" rel="prev"><span class="pjgm-metanav">&larr;</span> OT114: Penelopen Thread</a></div>
					<div class="pjgm-navnex"></div>
				</div><!-- #pjgm-navbelow -->

				


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/04/my-california-ballot/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	

	<div id="comments">
			<h3 id="comments-title">18 Responses to <em>My California Ballot</em></h3>


			<ol class="commentlist">
					<li class="comment byuser comment-author-reaperreader even thread-even depth-1" id="li-comment-686948">
		<div id="comment-686948" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/d4ec2997de0a749892fcc4d23beb23e0?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4ec2997de0a749892fcc4d23beb23e0?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">ReaperReader</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686948">
			November 4, 2018 at 11:29 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Proof positive that a sufficiently clever writer can find humour in *anything*.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="li-comment-686952">
		<div id="comment-686952" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Scott Alexander</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686952">
			November 4, 2018 at 11:45 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Come on, California politics are hilarious. I didn&#8217;t even get a chance to mention <a href="https://twitter.com/PeterLiuCAGov18" rel="nofollow">this guy&#8217;s</a> campaign for Mayor of Oakland.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-reaperreader even depth-3" id="li-comment-686954">
		<div id="comment-686954" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/d4ec2997de0a749892fcc4d23beb23e0?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4ec2997de0a749892fcc4d23beb23e0?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">ReaperReader</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686954">
			November 4, 2018 at 11:59 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Would you like to move to NZ and cover our politics?</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-admin bypostauthor odd alt depth-4" id="li-comment-686955">
		<div id="comment-686955" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Scott Alexander</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686955">
			November 5, 2018 at 12:01 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I don&#8217;t think I&#8217;m rich enough to buy an NZ citizenship 🙁</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-ashlael even depth-5" id="li-comment-686978">
		<div id="comment-686978" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/2e78b76b2f6a2a6ae48fe81bf97d6762?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2e78b76b2f6a2a6ae48fe81bf97d6762?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">ashlael</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686978">
			November 5, 2018 at 1:29 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I’m sure you have other reasons to not want to move to NZ, but I think it would be reasonably easy and affordable for you to do so. </p>
<p>NZ prioritises immigrants with specialisations in professions where they consider themselves to have an “absolute skills shortage”. This includes psychiatrists:</p>
<p><a href="http://skillshortages.immigration.govt.nz/long-term-skill-shortage-list.pdf" rel="nofollow">http://skillshortages.immigration.govt.nz/long-term-skill-shortage-list.pdf</a></p>
<p>So you would almost certainly be successful if you were to apply for a Skilled Migrant Visa. Application fees would be in the order of NZ$3300, which is equivalent of US$2200.</p>
<p>After living in NZ for 5 years on a skilled migrant visa you would become eligible to apply for NZ citizenship. Application fee is NZ$470.</p>
<p>So yes, you are in fact rich enough to buy a NZ citizenship.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-thedooperator odd alt depth-5" id="li-comment-686985">
		<div id="comment-686985" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/119627358700192460a75b1d2f4f9c0e?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/119627358700192460a75b1d2f4f9c0e?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">thedooperator</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686985">
			November 5, 2018 at 1:56 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>We can set up a rationalist village here: <a href="https://www.mirror.co.uk/travel/australia-new-zealand/abandoned-village-new-zealand-goes-13504891" rel="nofollow">https://www.mirror.co.uk/travel/australia-new-zealand/abandoned-village-new-zealand-goes-13504891</a></p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-bugmaster even thread-odd thread-alt depth-1" id="li-comment-686956">
		<div id="comment-686956" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/bd3feb70a6f6e5f20f761671d4ef386a?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd3feb70a6f6e5f20f761671d4ef386a?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Bugmaster</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686956">
			November 5, 2018 at 12:06 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>For whatever reason, I&#8217;ve received truly incredible amounts of cellphone spam in favor of Propositions 6 and 8. We&#8217;re talking multiple robocalls and text messages per day, sometimes starting around 7am. Blocking them by phone number doesn&#8217;t seem to help, since they&#8217;re apparently running some kind of a phone-based DDoS equivalent. In light of this, I&#8217;m voting No on 6 and 8, because screw those guys.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="li-comment-686958">
		<div id="comment-686958" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Scott Alexander</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686958">
			November 5, 2018 at 12:10 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I agree with the way you think.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-blindkungfumaster even depth-2" id="li-comment-686968">
		<div id="comment-686968" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/8d8645e14dcdc4c51bb73e224021ef24?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8d8645e14dcdc4c51bb73e224021ef24?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">BlindKungFuMaster</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686968">
			November 5, 2018 at 1:06 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>&#8220;In light of this, I’m voting No on 6 and 8, because screw those guys.&#8221;</p>
<p>Maybe that was the goal all along.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-j-28724 odd alt depth-3" id="li-comment-686972">
		<div id="comment-686972" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/8198c4c777027bf3f4cfce2c40eed348?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8198c4c777027bf3f4cfce2c40eed348?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">j.28724</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686972">
			November 5, 2018 at 1:12 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I suspect this too. This is a common tactic of internet hackers and manipulators (e.g. using vote bots to upvote reddit posts positive towards a competitor, to make the community think the competitor is guilty of karma fraud).</p>
<p>Ignore the spam from both sides entirely and vote based on the actual issues. (But I&#8217;d also vote No on those regardless, if I lived in California.)</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-bugmaster even depth-4" id="li-comment-686975">
		<div id="comment-686975" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/bd3feb70a6f6e5f20f761671d4ef386a?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd3feb70a6f6e5f20f761671d4ef386a?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Bugmaster</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686975">
			November 5, 2018 at 1:25 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I have no strong opinions about the issues. I weakly lean &#8220;no&#8221;, but not enough to actually discourage me from simply abstaining &#8212; under normal circumstances. But this quasi-DDoS pushed me over that edge. </p>
<p>I do agree with you regarding Reddit karma fraud false flags, but AFAIK rigging a phone/SMS campaign like this is more difficult, and significantly more expensive, so I doubt it&#8217;s fake.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-user_riottt odd alt thread-even depth-1" id="li-comment-686965">
		<div id="comment-686965" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/61c2c72c7e1fe28f9b8750432a4e5f93?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/61c2c72c7e1fe28f9b8750432a4e5f93?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">User_Riottt</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686965">
			November 5, 2018 at 1:02 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Ugh Buffy Wicks? <a href="https://theintercept.com/2018/10/30/buffy-wicks-jovanka-beckles-billionaire-backed-democrat-facing-off-against-democratic-socialist-in-berkeley/" rel="nofollow">seriously?</a></p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-leoboiko even thread-odd thread-alt depth-1" id="li-comment-686969">
		<div id="comment-686969" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/6c297d35f2da76d92844551b994d14af?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c297d35f2da76d92844551b994d14af?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">melboiko</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686969">
			November 5, 2018 at 1:08 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>For the record, some notable socialists (like Chomsky) are &#8220;this but unironically&#8221; about the bigger cages proposal.  I tend to be on this camp.  The basic idea is that the most urgent problem of humankind right now is that of managing the commons (atmospheric pollution, soil crisis, water crisis, mass extinction, overfishing, wealth concentration, IP monopolies, weaponized disinformation, language and culture loss, rich countries ruining poor countries through global warming, etc. etc.); but so far there&#8217;s no decent project on how to replace in practice the current, profit- and growth-oriented system.  And it&#8217;s kind of a negative feedback loop, because capitalism keeps the greater part of humankind busy with bullshit jobs and irrational market whims, precluding their mind- and labour power from being allocated to work on these deadly urgent problems.</p>
<p>if we get more space in the cages (more worker protections, progressive taxation, UBI etc.), we&#8217;ll free more humanpower to work on building a globally sustainable, conservation-oriented social system.  This seems safer than trying to implement such a system right now, without a detailed plan on how to keep it functional and free of corruption (i.e. from reversing back to capitalism) long-term.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-bugmaster odd alt depth-2" id="li-comment-686982">
		<div id="comment-686982" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/bd3feb70a6f6e5f20f761671d4ef386a?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd3feb70a6f6e5f20f761671d4ef386a?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Bugmaster</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686982">
			November 5, 2018 at 1:36 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><blockquote><p>but so far there’s no decent project on how to replace in practice the current, profit- and growth-oriented system.</p></blockquote>
<p>Maybe that&#8217;s because the system works perfectly well in many (though admittedly, not all) cases  ? You say:</p>
<blockquote><p>because capitalism keeps the greater part of humankind busy with bullshit jobs and irrational market whims, precluding their mind- and labour power from being allocated to work on these deadly urgent problems.</p></blockquote>
<p>But a dedicated free-market capitalist (which isn&#8217;t me, BTW) would say that, if people are willing to pay lots of money for &#8220;bullshit jobs and irrational market whims&#8221;; and if no one is willing to pay for all those &#8220;deadly urgent problems&#8221;; then maybe those problems aren&#8217;t as deadly or as urgent as you make them out to be. I sympathize with your viewpoint, but when you say &#8220;we must abolish capitalism in order to focus all of our efforts on X, because I said so&#8221;, this doesn&#8217;t exactly paint your proposal in a favorable light.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-watchman even depth-3" id="li-comment-686986">
		<div id="comment-686986" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/a7f0f075daf6db74931efc1d100573c2?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7f0f075daf6db74931efc1d100573c2?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Watchman</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686986">
			November 5, 2018 at 2:06 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>This is a little unfair, as the tradegy of the commons is a known issue with market systems, especially capitalism as commons are really hard to invest in. The appropriate criticism is that socialism has yet to serve the commons better than capitalism, as poverty is the major cause of despolation of common resources, and socialism seems to have a fixation on production that produces pollution.</p>
<p>Preserving the commons is a reason for government to exist, so it seems valid to suggest a socialist solution to the problem if capitalism isn&#8217;t solving it. The discussion should therefore be whether this solution would work (I doubt it but hey, what do I know?) and indeed whether any solution beyond existing measures (e.g. to show I&#8217;ve been reading, the gas tax as a way of protecting air quality) is required anyway.</p>
<p>As you say though, the issue is not important to people as expressed through their voting and consumption behavior.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-bugmaster odd alt depth-4" id="li-comment-686989">
		<div id="comment-686989" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/bd3feb70a6f6e5f20f761671d4ef386a?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd3feb70a6f6e5f20f761671d4ef386a?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Bugmaster</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686989">
			November 5, 2018 at 2:14 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><blockquote><p>This is a little unfair, as the tradegy of the commons is a known issue with market systems, especially capitalism as commons are really hard to invest in.</p></blockquote>
<p>Agreed; this is part of what I alluded to when I said &#8220;not all cases&#8221;. Monopolies are another problem that cannot be solved by pure capitalism, IMO.</p>
<blockquote><p>As you say though, the issue is not important to people as expressed through their voting and consumption behavior.</p></blockquote>
<p>Right, which is why I think that, in the long run, these problems have no viable solutions. You can&#8217;t force people to do something they are vehemently opposed to doing. I mean, ok, obviously you <i>can</i>, but not without causing a lot worse problems than those you&#8217;re trying to solve.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-watchman even depth-2" id="li-comment-686984">
		<div id="comment-686984" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/a7f0f075daf6db74931efc1d100573c2?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7f0f075daf6db74931efc1d100573c2?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Watchman</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686984">
			November 5, 2018 at 1:44 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Although what this position seems to miss is that the system which allows this is capitalism, not socialism. The proof of this is perhaps the growth of environmental protests against development in China, as the population become richer and more leisured and so have more time and energy to adrss issues other than survival.</p>
<p>Another wonderful example of a different political system achieving the goal sought by a competitor system. Which in context of Scott&#8217;s post is something to note &#8211; endorsements from politicians who have ideals you support is a very poor proxy for assuming the endorsed candidate will bring about the change you seek. From an external observer&#8217;s point of view I&#8217;d question whether the Obama administration achieved that much compared to what it intended, so why would an endorsement from a member of that administration have value other than as a kind of virtue signal?</p>
<p>In fact, I&#8217;d put melbokio&#8217;s reference to Chomsky in this same category: who values Chomsky&#8217;s political thoughts other than people with the same core beliefs. It&#8217;s not as if he&#8217;s got a history of being proven right to the satisfaction of the majority of the body politic [1], so reference to him in a point you support is more likely in-group signalling, albeit in this case justifiable in that it&#8217;s identifying an in-group position.</p>
<p>[1] From a very free-market position, whilst writing this I realised my experiences of people approvingly citing Chomsky is such that I instinctively take it as a sign of a poor argument. Not really very healthy but it is probably a result of the fact he seems to be used by writers who assume a certain degree of socialist reasoning to be undisputed truth.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-niohiki odd alt thread-even depth-1" id="li-comment-686988">
		<div id="comment-686988" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/b58dc7039c82fdb01cd3804f0b1d113c?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b58dc7039c82fdb01cd3804f0b1d113c?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">niohiki</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/11/04/my-california-ballot/#comment-686988">
			November 5, 2018 at 2:11 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Scott says that</p>
<blockquote><p>since for complicated reasons it needs voter support to do certain things.</p></blockquote>
<p>From what (admittedly not much, thanks Wikipedia) I&#8217;ve understood about the California initiative/referendum system, it seems that only constitutional changes require a confirmation by popular vote. Are there any other circumstances where a new law has to be put to vote, or are all of these propositions affecting constitutional law?</p>
<p>(Or are the representatives willing to legislate-via-ballot to intentionally create superlaws that cannot be later repealed by future houses of a different political sign? And if so, is this used often?)</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	</div><!-- #comments -->


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/04/my-california-ballot/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F11%2F04%2Fmy-california-ballot%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	

			</div><!-- #pjgm-content -->
		</div><!-- #pjgm-box -->

<div id="primary" class="widget-area" role="complementary">
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa fa-angle-double-left"></i><i class="fa fa-angle-double-right"></i></a>
	<ul class="xoxo">
		<li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://slatestarcodex.com/wp-login.php?action=register">Register</a></li>			<li><a href="https://slatestarcodex.com/wp-login.php">Log in</a></li>
			<li><a href="https://slatestarcodex.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://slatestarcodex.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="blog_subscription-2" class="widget-container jetpack_subscription_widget"><h3 class="widget-title">Subscribe via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://slatestarcodex.com/2018/11/04/my-california-ballot/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li><li id="arvins_ad_randomizer-2" class="widget-container widget_arvins_ad_randomizer"><div class="widget-text arvins_ad_randomizer_box"><div class="aar_div"><p><center><A HREF=http://jameskoppelcoaching.com/"><IMG SRC="https://slatestarcodex.com/blog_images/vert_koppel.png"></A></center></p>

<A HREF="http://jameskoppelcoaching.com/">James Koppel Coaching</A> teaches software engineers how to spend less time debugging and write robust future-proof code. We’ve helped SSC readers be more confident in design decisions and articulate in code reviews. Advanced Software Design courses offered live and online.</div><div class="aar_div"><p><center><A HREF="https://www.givingwhatwecan.org/?refer=ssc"><IMG SRC="https://slatestarcodex.com/blog_images/eatowr2.jpg"></A></center></p>

<p><A HREF="https://www.givingwhatwecan.org/">Giving What We Can</A> is a charitable movement promoting giving some of your money to the developing world or other worthy causes. If you're interested in this, consider taking their Pledge as a formal and public declaration of intent.</p></div><div class="aar_div"><p><center><A HREF="https://www.metaculus.com/questions/?show-welcome=true"><IMG SRC="https://slatestarcodex.com/blog_images/metaculus_vert.jpg"></A></center></p>

<p>Metaculus is a platform for generating crowd-sourced predictions about the future, especially science and technology. If you're interested in testing yourself and contributing to their project, check out their <A HREF="https://www.metaculus.com/questions/">questions page</A></p>
</div><div class="aar_div"><p><center><A HREF="https://triplebyte.com/a/Lpa4wbK/d"><IMG SRC="https://slatestarcodex.com/blog_images/triplebyte_ad.png"></A></center></p>

<p><A HREF="https://triplebyte.com/a/Lpa4wbK/d">Triplebyte</A> is building an objective and empirically validated software engineering recruitment process. We don’t look at resumes, just at whether you can code. We’ve had great success helping SSC readers get jobs in the past. We invite you to test your skills and try our process!</p></div><div class="aar_div"><p><center><A HREF="https://portfolioarmor.com/?affiliate=ajiemcfg"><IMG SRC="https://slatestarcodex.com/blog_images/vert_portfolio.png"></A></center></p>

Enter the amount you want to invest and the maximum decline you're willing to risk, and <A HREF="https://portfolioarmor.com/?affiliate=ajiemcfg">Portfolio Armor</A> will find you a porfolio to maximize your expected return.</div><div class="aar_div"><p><center><A HREF="https://80000hours.org/career-guide/?utm_source=ssc&utm_campaign=2017-04+Sidebar+Ad&utm_medium=blog"><IMG SRC="https://slatestarcodex.com/blog_images/80k_vertise.png"></A></center></p>

<p>80,000 Hours researches different problems and professions to help you figure out how to do as much good as possible. Their <A HREF="https://80000hours.org/career-guide/?utm_source=ssc&utm_campaign=2017-04+Sidebar+Ad&utm_medium=blog">free career guide</A> show you how to choose a career that's fulfilling and maximises your contribution to solving the world's most pressing problems.</p></div><div class="aar_div"><p><center><A HREF="https://altruisto.com/?ref=ssc"><IMG SRC="https://slatestarcodex.com/blog_images/vertise_altruisto.png"></A></center></p>

<p><A HREF="https://altruisto.com/?ref=ssc">Altruisto</A> is a browser extension so that when you shop online, a portion of the money you pay goes to effective charities (no extra cost to you). Just install an extension and when you buy something, people in poverty will get medicines, bed nets, or financial aid.</p></div><div class="aar_div"><p><center><A HREF="https://aisafety.com/reading-group/"><IMG SRC="https://slatestarcodex.com/blog_images/vert_aisafety.jpg"></A></center></p>

<p><A HREF="https://aisafety.com/reading-group/">AISafety.com</A> hosts a Skype reading group Wednesdays at 19:45 UTC, reading new and old articles on different aspects of AI Safety. We start with a presentation of a summary of the article, and then discuss in a friendly atmosphere.</A></p></div><div class="aar_div"><p><center><A HREF="https://www.beeminder.com/"><IMG SRC="https://slatestarcodex.com/blog_images/beeminder_ad.png"></A></center></p>

<p>Beeminder's an evidence-based willpower augmention tool that collects quantifiable data about your life, then helps you organize it into commitment mechanisms so you can keep resolutions. They've also got a blog about what they're doing <A HREF="http://blog.beeminder.com/tag/rationality/">here</A></p></div><div class="aar_div"><p><center><A HREF="https://www.patreon.com/user?u=926060&ty=h"><IMG SRC="https://slatestarcodex.com/blog_images/patreon_ad.png" style="border:1px solid black"></A></center></p>

<p>Support this blog by donating through <A HREF="https://www.patreon.com/user?u=926060&ty=h">Patreon</A>.</p></div><div class="aar_div"><p><center><A HREF="http://www.mealsquares.com/"><IMG SRC="https://slatestarcodex.com/blog_images/mealsquares_ad.png"></A></center></p>

<p><A HREF="http://www.mealsquares.com/">MealSquares</A> is a "nutritionally complete" food that contains a balanced diet worth of nutrients in a few tasty easily measurable units. Think Soylent, except zero preparation, made with natural ingredients, and looks/tastes a lot like an ordinary scone. </p></div><div class="aar_div"><p><center><A HREF="http://LauraBaurMD.com"><IMG SRC="https://slatestarcodex.com/blog_images/vert_baur.jpg"></A></center></p>

<p>Dr. Laura Baur is a psychiatrist with interests in literature review, reproductive psychiatry, and relational psychotherapy; see <A HREF="http://LauraBaurMD.com">her website</A> for more.  Note that due to conflict of interest she doesn't treat people in the NYC rationalist social scene.</p></div><div class="aar_div"><p><center><A HREF="https://www.janestreet.com/join-jane-street/open-positions/?utm_source=ssc&utm_medium=banner&utm_campaign=trading&utm_term=trading&utm_content=sierpinski"><img src="https://slatestarcodex.com/blog_images/sierpinski-low_res.png" srcset="https://slatestarcodex.com/blog_images/sierpinski-low_res.png 1x, https://slatestarcodex.com/blog_images/sierpinski_med_res.png 2x"></A></center></p>

<p><A HREF="https://www.janestreet.com/join-jane-street/open-positions/?utm_source=ssc&utm_medium=banner&utm_campaign=trading&utm_term=trading&utm_content=sierpinski">Jane Street</A> is a quantitative trading firm with a focus on technology and collaborative problem solving. We're always hiring talented programmers, traders, and researchers and have internships and fulltime positions in New York, London, and Hong Kong. No background in finance required.</p></div><div class="aar_div"><p><center><A HREF="https://nectome.com/?ref=ssc"><IMG SRC="https://slatestarcodex.com/blog_images/vert_nectome.png"></A></center></p>

<p><A HREF="https://nectome.com/?ref=ssc">Nectome</A> is building the first brain preservation technique to verifiably preserve your memories for the future.</p></div><div class="aar_div"><p><center><A HREF="http://effectivealtruism.org/?refer=ssc"><IMG SRC="https://slatestarcodex.com/blog_images/eatowr.jpg"></A></center></p>

<p>The <A HREF="http://effectivealtruism.org/?refer=ssc">Effective Altruism newsletter</A> provides monthly updates on the highest-impact ways to do good and help others.</p></div></div></li>	</ul>
</div><!-- #primary .widget-area -->
			</div><!-- #pjgm-main -->
			<div id="pjgm-footer">
				<div id="pjgm-ender">
					<a href="/amazon" title="Semantic Personal Publishing Platform" rel="generator">
						Part of Amazon affiliate program					</a>
					<a href="http://www.hulozila.com/" title="Hulozila" rel="designer"> </a>
				</div><!-- #pjgm-ender -->
			</div><!-- #pjgm-footer -->
		</div><!-- #pjgm-wrap -->
		<script>
    jQuery(document).ready(function () {
		jQuery.post('https://slatestarcodex.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/slatestarcodex.com\/2018\/11\/04\/my-california-ballot\/":5193};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ReportCommentsJs = {"ajaxurl":"https:\/\/slatestarcodex.com\/wp-admin\/admin-ajax.php","confirm":"Are you sure you want to report this comment"};
/* ]]> */
</script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/old.reportcomments/reportcomments.js?ver=1.2'></script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201845'></script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/slatestarcodex.com\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201845.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'46701818',post:'5193',tz:'-8',srv:'slatestarcodex.com'} ]);
	_stq.push([ 'clickTrackerInit', '46701818', '5193' ]);
</script>
		<script src="https://bakkot.github.io/SlateStarComments/ssc.js"></script>

		<script>
			jQuery(function() {

				/*  Sidebar collapse
				/* ------------------------------------ */

				jQuery('#primary .sidebar-toggle').click(function(){
					jQuery('body').toggleClass('s1-collapse').toggleClass('s1-expand');
					if (jQuery('body').is('.s2-expand')) {
						jQuery('body').toggleClass('s2-expand').toggleClass('s2-collapse');
					}
				});
				jQuery('#left-sidebar .sidebar-toggle').click(function(){
					jQuery('body').toggleClass('s2-collapse').toggleClass('s2-expand');
					if (jQuery('body').is('.s1-expand')) {
						jQuery('body').toggleClass('s1-expand').toggleClass('s1-collapse');
					}
				});
			});
		</script>
	</body>
</html>
