<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8" />
		<title>Open Thread 109.75 | Slate Star Codex</title>
		<meta name=viewport content="width=device-width, min-width=572, initial-scale=1">
		<script type="text/javascript" src="https://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/viewport-min-width.js"></script>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="stylesheet" type="text/css" media="all" href="https://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/style.css" />
		<link href='https://fonts.googleapis.com/css?family=Raleway' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Josefin+Sans' rel='stylesheet' type='text/css'>
		<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />

		<link rel="pingback" href="https://slatestarcodex.com/xmlrpc.php" />
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; Feed" href="https://slatestarcodex.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; Comments Feed" href="https://slatestarcodex.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; Open Thread 109.75 Comments Feed" href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/feed/" />
<link rel='stylesheet' id='wmsimplecaptcha_style_front-css'  href='http://slatestarcodex.com/wp-content/plugins/wm-simple-captcha/assets/css/wmsimplecaptcha_style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://slatestarcodex.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://slatestarcodex.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://slatestarcodex.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/slatestarcodex.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/wm-simple-captcha/assets/js/wmsimplecaptcha_scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://slatestarcodex.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slatestarcodex.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://slatestarcodex.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='[ACC Entry] Are Islam And Liberal Democracy Compatible?' href='https://slatestarcodex.com/2018/09/05/acc-entry-are-islam-and-liberal-democracy-compatible/' />
<link rel="canonical" href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/" />
<link rel='shortlink' href='https://slatestarcodex.com/?p=5077' />
<link rel="alternate" type="application/json+oembed" href="https://slatestarcodex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://slatestarcodex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F&#038;format=xml" />
			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Open Thread 109.75" />
<meta property="og:url" content="https://slatestarcodex.com/2018/09/05/open-thread-109-75/" />
<meta property="og:description" content="This is the twice-weekly hidden open thread. Post about anything you want, ask random questions, whatever. You can also talk at the SSC subreddit or the SSC Discord server." />
<meta property="article:published_time" content="2018-09-06T01:13:36+00:00" />
<meta property="article:modified_time" content="2018-09-06T01:13:36+00:00" />
<meta property="og:site_name" content="Slate Star Codex" />
<meta property="og:image" content="http://slatestarcodex.com/wp-content/themes/two_column_pujugama/images/codex_spotlight.png" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Open Thread 109.75" />
<meta name="twitter:card" content="summary" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta name="twitter:site" content="@slatestarcodex" />

<!-- End Jetpack Open Graph Tags -->
	</head>

	<body class="post-template-default single single-post postid-5077 single-format-standard s1-collapse s2-collapse">
		<div id="pjgm-wrap">
			<div id="pjgm-header">
				<div id="pjgm-menubar">
					<a href="https://slatestarcodex.com/" class="pjgm-home" title="Slate Star Codex" rel="home">Home</a>
					<div class="menu"><ul>
<li class="page_item page-item-2"><a href="https://slatestarcodex.com/about/">About / Top Posts</a></li>
<li class="page_item page-item-2091"><a href="https://slatestarcodex.com/archives/">Archives</a></li>
<li class="page_item page-item-4475"><a href="https://www.lesswrong.com/community?filters=SSC">Meetups</a></li>
<li class="page_item page-item-3837"><a href="https://slatestarcodex.com/mistakes/">Mistakes</a></li>
<li class="page_item page-item-1745"><a href="https://slatestarcodex.com/comments/">Comments</a></li>
<li class="page_item page-item-4223"><a href="https://slatestarcodex.com/predictions-bets/">Predictions &#038; Bets</a></li>
<li class="page_item page-item-3942"><a href="https://slatestarcodex.com/advertise/">Advertise</a></li>
<li class="page_item page-item-3989"><a href="/tag/open/?latest">Open Thread</a></li>
</ul></div>
					<a href="https://slatestarcodex.com/comments/feed/" class="pjgm-feed">Comments Feed</a>
					<a href="https://slatestarcodex.com/feed/" class="pjgm-feed">RSS Feed</a>
				</div><!-- #pjgm-menubar -->

				<div id="pjgm-bigtitle">
										<div id="pjgm-title">
						<img src="https://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/images/codex.png" alt="codex" class="codex" />
						<span>
							<a href="https://slatestarcodex.com/" title="Slate Star Codex" rel="home">Slate Star Codex</a>
						</span>
						</div>
						<div id="pjgm-description">THE JOYFUL REDUCTION OF UNCERTAINTY</div>
			</div><!-- #pjgm-bigtitle -->
		</div><!-- #pjgm-header -->

		<div id="pjgm-main">
<div id="left-sidebar" class="widget-area" role="complementary">
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa fa-angle-double-left"></i><i class="fa fa-angle-double-right"></i></a>
	<ul class="xoxo">
				<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/">Open Thread 109.75</a>
									</li>
											<li>
					<a href="https://slatestarcodex.com/2018/09/05/acc-entry-are-islam-and-liberal-democracy-compatible/">[ACC Entry] Are Islam And Liberal Democracy Compatible?</a>
									</li>
											<li>
					<a href="https://slatestarcodex.com/2018/09/04/acc-entry-does-the-education-system-adequately-serve-advanced-students/">[ACC Entry] Does The Education System Adequately Serve Advanced Students?</a>
									</li>
											<li>
					<a href="https://slatestarcodex.com/2018/09/03/reminder-bay-area-ssc-meetup-9-8/">Reminder: Bay Area SSC Meetup 9/8</a>
									</li>
											<li>
					<a href="https://slatestarcodex.com/2018/09/03/this-week-adversarial-collaboration-entries/">This Week: Adversarial Collaboration Entries</a>
									</li>
					</ul>
		</li><li id="ssc_meetups-2" class="widget-container widget_ssc_meetups"><h3 class="widget-title">Upcoming Meetups</h3>				<ul>
											<li>
							<a href="https://www.lesswrong.com/events/cMxN75m5ozvBTr8hW/melbourne-ssc-meetup">September 7<br />Carlton, VIC, AU</a>
						</li>
											<li>
							<a href="https://www.lesswrong.com/events/rRxcMRm6xuZN29yKK/preface">September 8<br />Stockholm, SE</a>
						</li>
											<li>
							<a href="https://www.lesswrong.com/events/MzkhFxbGoRGTN4dmG/chicago-ssc-meetup">September 8<br />Chicago, IL, US</a>
						</li>
											<li>
							<a href="https://www.lesswrong.com/events/3vfbx62NL52nud2Cr/columbus-ssc-meetup">September 8<br />Columbus, OH, US</a>
						</li>
											<li>
							<a href="https://www.lesswrong.com/events/DrfjiRxHmjSLFBYrR/berkeley-ssc-meetup">September 8<br />Berkeley, CA, US</a>
						</li>
									</ul>
						<ul style="padding-top: 0.5em;">
				<li><a href="https://www.lesswrong.com/community?filters=SSC">Map of Local Meetup Groups</a></li>
				<li><a href="https://www.lesswrong.com/newPost?eventForm=true&amp;ssc=true">Schedule a Meetup</a></li>
			</ul>
		</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Blogroll</h3>			<div class="textwidget"></div>
		</li><li id="linkcat-100" class="widget-container widget_links"><h3 class="widget-title">Embalmed Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://blog.jaibot.com/">ANOIEAEIB</a></li>
<li><a href="http://commonsenseatheism.com/">Common Sense Atheism</a></li>
<li><a href="http://lesswrong.com">Less Wrong</a></li>
<li><a href="http://thelastpsychiatrist.com/">The Last Psychiatrist</a></li>

	</ul>
</li>
<li id="linkcat-95" class="widget-container widget_links"><h3 class="widget-title">Fabulous Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://alicorn.elcenia.com/board/index.php">Alicornutopia</a></li>
<li><a href="http://unsongbook.com">Unsong</a></li>
<li><a href="https://parahumans.wordpress.com/">Worm</a></li>

	</ul>
</li>
<li id="linkcat-98" class="widget-container widget_links"><h3 class="widget-title">Innumerable Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.gwern.net/">Gwern</a></li>
<li><a href="https://golem.ph.utexas.edu/category/">n-Category Cafe</a></li>
<li><a href="http://putanumonit.com/">Put A Number On It</a></li>
<li><a href="https://randomcriticalanalysis.wordpress.com">Random Critical Analysis</a></li>
<li><a href="http://www.scottaaronson.com/blog/">Shtetl-Optimized</a></li>
<li><a href="http://andrewgelman.com/">Statistical Modeling</a></li>
<li><a href="http://unenumerated.blogspot.com/">Unenumerated</a></li>

	</ul>
</li>
<li id="linkcat-94" class="widget-container widget_links"><h3 class="widget-title">Mermaids</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://intelligence.org/blog/">MIRI</a></li>
<li><a href="http://freethoughtblogs.com/brutereason/">Miri</a></li>
<li><a href="http://nothingismere.com/">Nothing Is Mere</a></li>
<li><a href="https://themerelyreal.wordpress.com/">The Merely Real</a></li>

	</ul>
</li>
<li id="linkcat-96" class="widget-container widget_links"><h3 class="widget-title">Stray Dogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://anonymousmugwump.blogspot.co.uk">Anonymous Mugwump</a></li>
<li><a href="http://followthesquirrel.blogspot.com/">Follow The Squirrel</a></li>
<li><a href="http://marginalrevolution.com/">Marginal Revolution</a></li>
<li><a href="https://nintil.com/">Nintil</a></li>
<li><a href="https://pseudoerasmus.com/">Pseudoerasmus</a></li>
<li><a href="http://www.themoneyillusion.com/">The Money Illusion</a></li>

	</ul>
</li>
<li id="linkcat-101" class="widget-container widget_links"><h3 class="widget-title">Suckling Pigs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://fredrikdeboer.com/anova/">Fredrik deBoer</a></li>
<li><a href="http://unqualifiedrestaurants.tumblr.com/">Unqualified Restaurant Reservations</a></li>
<li><a href="http://wholehealthsource.blogspot.com/">Whole Health Source</a></li>

	</ul>
</li>
<li id="linkcat-91" class="widget-container widget_links"><h3 class="widget-title">Those Drawn With A Very Fine Camel Hair Brush</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://existentialcomics.com/">Existential Comics</a></li>
<li><a href="http://www.smbc-comics.com/">Saturday Morning Breakfast Cereal</a></li>

	</ul>
</li>
<li id="linkcat-89" class="widget-container widget_links"><h3 class="widget-title">Those That Are Included In This Classification</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.reddit.com/r/slatestarcodex/">r/slatestarcodex</a></li>
<li><a href="https://discordapp.com/invite/gpaTCxh" rel="nofollow">SSC Discord Server</a></li>
<li><a href="http://sscpodcast.libsyn.com/rss">SSC Podcast</a></li>

	</ul>
</li>
<li id="linkcat-93" class="widget-container widget_links"><h3 class="widget-title">Those That Are Trained</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://80000hours.org/blog/">80000 Hours Blog</a></li>
<li><a href="http://aiimpacts.org/">AI Impacts</a></li>
<li><a href="http://www.effective-altruism.com/">Effective Altruism Forum</a></li>
<li><a href="http://blog.givewell.org/">GiveWell Blog</a></li>
<li><a href="http://www.jefftk.com/index">Jeff Kaufman</a></li>
<li><a href="http://lukemuehlhauser.com/">Luke Muehlhauser</a></li>
<li><a href="http://theunitofcaring.tumblr.com/">The Unit of Caring</a></li>
<li><a href="https://thewholesky.wordpress.com/">The Whole Sky</a></li>

	</ul>
</li>
<li id="linkcat-102" class="widget-container widget_links"><h3 class="widget-title">Those That At A Distance Resemble Flies</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://agentyduck.blogspot.com/">Agenty Duck</a></li>
<li><a href="https://www.beeminder.com/">Beeminder</a></li>
<li><a href="http://mindingourway.com/">Nate Soares</a></li>

	</ul>
</li>
<li id="linkcat-99" class="widget-container widget_links"><h3 class="widget-title">Those That Belong To The Emperor</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://samzdat.com">Sam[]zdat</a></li>
<li><a href="http://www.xenosystems.net/">Xenosystems</a></li>

	</ul>
</li>
<li id="linkcat-97" class="widget-container widget_links"><h3 class="widget-title">Those That Have Just Broken The Flower Vase</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://esr.ibiblio.org/">Armed and Dangerous</a></li>
<li><a href="http://econlog.econlib.org/authorbcaplan.html">Bryan Caplan</a></li>
<li><a href="http://daviddfriedman.blogspot.com/">David Friedman</a></li>
<li><a href="https://thezvi.wordpress.com/">Don&#039;t Worry About The Vase</a></li>
<li><a href="http://www.overcomingbias.com/">Overcoming Bias</a></li>
<li><a href="http://www.popehat.com/">Popehat</a></li>
<li><a href="http://80.82.77.83/">Sci-Hub</a></li>

	</ul>
</li>
<li id="linkcat-90" class="widget-container widget_links"><h3 class="widget-title">Those That Tremble As Though They Are Mad</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://1boringoldman.com/">1 Boring Old Man</a></li>
<li><a href="http://acesounderglass.com/">Aceso Under Glass</a></li>
<li><a href="http://cognitionandevolution.blogspot.com/">Cognition and Evolution</a></li>
<li><a href="http://www.crazymeds.us/">Crazy Meds</a></li>
<li><a href="http://gruntledandhinged.wordpress.com/">Gruntled and Hinged</a></li>
<li><a href="http://real-psychiatry.blogspot.com/">Real Psychiatry</a></li>
<li><a href="http://psychiatrist-blog.blogspot.com/">Shrink Rap</a></li>

	</ul>
</li>
<li id="linkcat-92" class="widget-container widget_links"><h3 class="widget-title">Various Others</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://zackmdavis.net/blog/">An Algorithmic Lucidity</a></li>
<li><a href="http://gnxp.nofe.me/">Gene Expression</a></li>
<li><a href="http://infoproc.blogspot.com/">Information Processing</a></li>
<li><a href="http://www.meltingasphalt.com/">Melting Asphalt</a></li>
<li><a href="https://meteuphoric.wordpress.com/">Meteuphoric</a></li>
<li><a href="https://srconstantin.wordpress.com/">Otium</a></li>
<li><a href="http://www.ribbonfarm.com/">Ribbonfarm</a></li>
<li><a href="http://rationalconspiracy.com/">The Rationalist Conspiracy</a></li>
<li><a href="https://sideways-view.com/">The Sideways View</a></li>
<li><a href="http://thingofthings.wordpress.com/">Thing of Things</a></li>
<li><a href="https://weird.solar">Weird Sun Blog</a></li>
<li><a href="https://westhunt.wordpress.com/">West Hunter</a></li>

	</ul>
</li>
<li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://slatestarcodex.com/2018/09/'>September 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/08/'>August 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/07/'>July 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/06/'>June 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/05/'>May 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/04/'>April 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/03/'>March 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/02/'>February 2018</a></li>
	<li><a href='https://slatestarcodex.com/2018/01/'>January 2018</a></li>
	<li><a href='https://slatestarcodex.com/2017/12/'>December 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/11/'>November 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/10/'>October 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/09/'>September 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/08/'>August 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/07/'>July 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/06/'>June 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/05/'>May 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/04/'>April 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/03/'>March 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/02/'>February 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/01/'>January 2017</a></li>
	<li><a href='https://slatestarcodex.com/2016/12/'>December 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/11/'>November 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/10/'>October 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/09/'>September 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/08/'>August 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/07/'>July 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/06/'>June 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/05/'>May 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/04/'>April 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/03/'>March 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/02/'>February 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/01/'>January 2016</a></li>
	<li><a href='https://slatestarcodex.com/2015/12/'>December 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/11/'>November 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/10/'>October 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/09/'>September 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/08/'>August 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/07/'>July 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/06/'>June 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/05/'>May 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/04/'>April 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/03/'>March 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/02/'>February 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/01/'>January 2015</a></li>
	<li><a href='https://slatestarcodex.com/2014/12/'>December 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/11/'>November 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/10/'>October 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/09/'>September 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/08/'>August 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/07/'>July 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/06/'>June 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/05/'>May 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/04/'>April 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/03/'>March 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/02/'>February 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/01/'>January 2014</a></li>
	<li><a href='https://slatestarcodex.com/2013/12/'>December 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/11/'>November 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/10/'>October 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/09/'>September 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/08/'>August 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/07/'>July 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/06/'>June 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/05/'>May 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/04/'>April 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/03/'>March 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/02/'>February 2013</a></li>
		</ul>
		</li><li id="nav_menu-3" class="widget-container widget_nav_menu"><div class="menu-full-archives-link-for-widget-area-container"><ul id="menu-full-archives-link-for-widget-area" class="menu"><li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="https://slatestarcodex.com/archives/">Full Archives</a></li>
</ul></div></li>	</ul>
</div>

		<div id="pjgm-box">
			<div id="pjgm-content">


				<div id="post-5077" class="post-5077 post type-post status-publish format-standard hentry category-uncategorized tag-open">
					<h1 class="pjgm-posttitle">Open Thread 109.75</h1>

					<div class="pjgm-postmeta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/" title="6:13 pm" rel="bookmark"><span class="entry-date">September 5, 2018</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://slatestarcodex.com/author/admin/" title="View all posts by Scott Alexander">Scott Alexander</a></span>					</div><!-- .pjgm-postmeta -->

					<div class="pjgm-postcontent">
						<p>This is the twice-weekly hidden open thread. Post about anything you want, ask random questions, whatever. You can also talk at the <A HREF="https://www.reddit.com/r/slatestarcodex/">SSC subreddit</A> or the <A HREF="https://discord.gg/gpaTCxh">SSC Discord server</A>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5077" class="share-twitter sd-button share-icon" href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5077" class="share-facebook sd-button share-icon" href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .pjgm-postcontent -->


					<div class="pjgm-postutility">
						This entry was posted in <a href="https://slatestarcodex.com/category/uncategorized/" rel="category tag">Uncategorized</a> and tagged <a href="https://slatestarcodex.com/tag/open/" rel="tag">open</a>. Bookmark the <a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/" title="Permalink to Open Thread 109.75" rel="bookmark">permalink</a>.											</div><!-- .pjgm-postutility -->
				</div><!-- #post-## -->

				<div id="pjgm-navbelow" class="pjgm-navigation">
					<div class="pjgm-navpre"><a href="https://slatestarcodex.com/2018/09/05/acc-entry-are-islam-and-liberal-democracy-compatible/" rel="prev"><span class="pjgm-metanav">&larr;</span> [ACC Entry] Are Islam And Liberal Democracy Compatible?</a></div>
					<div class="pjgm-navnex"></div>
				</div><!-- #pjgm-navbelow -->

				


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/05/open-thread-109-75/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	

	<div id="comments">
			<h3 id="comments-title">24 Responses to <em>Open Thread 109.75</em></h3>


			<ol class="commentlist">
					<li class="comment byuser comment-author-bean even thread-even depth-1" id="li-comment-665634">
		<div id="comment-665634" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/2ab0dd9053837c40fd36dc1d544024fd?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2ab0dd9053837c40fd36dc1d544024fd?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn"><a href='https://navalgazing.obormot.net' rel='external nofollow' class='url'>bean</a></cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665634">
			September 5, 2018 at 6:35 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Last call for the Naval Gazing meetup in LA, which will take place on the 8th.  We&#8217;ll be touring the USS Iowa.  Details are <a href="https://navalgazing.obormot.net/Naval-Gazing-Meetup-USS-Iowa" rel="nofollow">here</a>.  Regular SSC readers are welcome, and I&#8217;ll do my best to make the tour enjoyable for all interest levels.</p>
<p>Coincidentally, the<a href="https://navalgazing.obormot.net/Museum-Review-USS-Salem" rel="nofollow"> latest post</a> is the review/report from the last Naval Gazing meetup, at the USS Salem.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-anaxagoras odd alt thread-odd thread-alt depth-1" id="li-comment-665637">
		<div id="comment-665637" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/02edcd6ac7a52a06a3230c4a3f225bd5?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/02edcd6ac7a52a06a3230c4a3f225bd5?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Anaxagoras</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665637">
			September 5, 2018 at 6:53 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>So, I guess the big news item today would be the New York Times running an <a href="https://www.nytimes.com/2018/09/05/opinion/trump-white-house-anonymous-resistance.html" rel="nofollow">op-ed</a> from an anonymous &#8220;senior official&#8221; within the Trump administration about how the author and other members of the administration work to foil Trump&#8217;s impulsivity, ignorance, and incompetence.</p>
<p>I personally think The Unit of Caring said it well <a href="https://theunitofcaring.tumblr.com/post/177777791726/i-get-why-you-would-stage-a-secret-quiet-coup-to" rel="nofollow">here</a>:</p>
<blockquote><p>
I get why you would stage a secret, quiet coup to keep Trump from blowing up the world. I respect that, honestly.</p>
<p>I do not get why you’d write an op-ed in the New York Times confessing to it.</p></blockquote>
<p>What do people think of this?</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-cassander even depth-2" id="li-comment-665638">
		<div id="comment-665638" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/84c022a7c22a864fa9784de57658ef62?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/84c022a7c22a864fa9784de57658ef62?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">cassander</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665638">
			September 5, 2018 at 7:05 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I think that most people think they&#8217;re in a heroic struggle to do a good job despite the best efforts of, if not their boss, certainly their boss&#8217;s boss.</p>
<p>And you write about it in the New York times for the same reason anyone writes anything there, because you want attention, and because deep down you know that Trump isn&#8217;t going to destroy the world, but your ego won&#8217;t stroke itself.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-eric-rall odd alt depth-2" id="li-comment-665645">
		<div id="comment-665645" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/c1ad79d430c9838a913f861d130d36e2?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c1ad79d430c9838a913f861d130d36e2?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Eric Rall</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665645">
			September 5, 2018 at 7:25 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I&#8217;m reminded of a bit in Christopher Clark&#8217;s <i>Sleepwalkers</i>, about how the militant Serbian nationalist movement organized as a &#8220;secret&#8221; society which regularly held semi-public meetings in coffeehouses:</p>
<blockquote><p>But the spectacular secrecy of the Black Hand presumably also filled an emotional need, <b>for what was the point of belonging to a secret organization if nobody knew that you did</b>? To be seen wining and dining with other conspirators at the regular table conferred a sense of importance; it also created a thrilling sense of collusion among those who were formally outside the network, but in the know – and this was important for a movement that claimed to represent the silent majority of the Serbian nation</p></blockquote>
<p>[emphasis added]</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-the-nybbler even depth-2" id="li-comment-665647">
		<div id="comment-665647" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/e29edea257841570695580d054e2b869?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e29edea257841570695580d054e2b869?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">The Nybbler</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665647">
			September 5, 2018 at 7:28 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>If we consider possibilities like</p>
<p>1) Actual senior official, as in a close advisor, doing this and telling the NYT they did this</p>
<p>2) Relatively junior &#8220;senior official&#8221; telling the NYT they did this for an ego boost.  (apparently there&#8217;s several hundred people who could be called &#8220;senior official&#8221;)</p>
<p>3) Same as 2, but the official actually does it.</p>
<p>4) The NYT getting played by someone within the Trump administration</p>
<p>5) The NYT making it up</p>
<p>I think 1 is probably the least likely, with 2 and 3 the most likely.</p>
<p>There&#8217;s no reason for anyone actually doing this and believing it is important to go to the New York Times until Trump is safely gone.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-cassander odd alt depth-3" id="li-comment-665655">
		<div id="comment-665655" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/84c022a7c22a864fa9784de57658ef62?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/84c022a7c22a864fa9784de57658ef62?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">cassander</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665655">
			September 5, 2018 at 8:17 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I&#8217;d say that 5 is considerably less likely than 1.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-marshwiggle even depth-3" id="li-comment-665656">
		<div id="comment-665656" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/d3ae336ed931230840cb27cb0e8fa2a9?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3ae336ed931230840cb27cb0e8fa2a9?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">marshwiggle</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665656">
			September 5, 2018 at 8:26 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I&#8217;d like to add #6:  Some officials do something a little like the NYT says, but not nearly as serious, with informal collusion but no outright conspiracy.  One or more members of the collusion are seriously against Trump ideologically, personally, morally, and so on and wish to push the collusion to do something the rest of them don&#8217;t want to do, punish them for not having done so, or something like that.  Plus they want to harm Trump.  So they leak this sort of stuff.</p>
<p>I&#8217;m not sure this is the most likely option, but it seems plausible enough.</p>
<p>That said, I agree with the spirit of the analysis that went into your 1 through 5.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-fortaleza84 odd alt depth-3" id="li-comment-665692">
		<div id="comment-665692" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/e0efa4de66b109f0a223d1c2f497cd2a?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e0efa4de66b109f0a223d1c2f497cd2a?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">fortaleza84</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665692">
			September 5, 2018 at 11:23 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>My guess is that it&#8217;s a bit like the Duke Lacrosse Hoax &#8212; which, as I recall, the New York Times fell for.  i.e. the article is the wild exaggeration of a low-level staffer; something that would never be taken seriously let alone published except that the New York Times is extremely hungry for news which is consistent with their anti-Trump worldview.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-bba even depth-2" id="li-comment-665650">
		<div id="comment-665650" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/16925051b6e64bbefacd6966c433a185?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/16925051b6e64bbefacd6966c433a185?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">BBA</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665650">
			September 5, 2018 at 7:41 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>It&#8217;s an attempt to distract us from the Kavanaugh hearings. (Which are, themselves, an attempt to distract us from Benghazi.)</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-good-and-broken odd alt depth-2" id="li-comment-665658">
		<div id="comment-665658" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/9d21a43f5632a92d0b8bdd08bb48ff80?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d21a43f5632a92d0b8bdd08bb48ff80?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Good and Broken</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665658">
			September 5, 2018 at 8:30 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I believe it was a senior official who wanted to assure the populace that Trump is not going to blow up the world and thus we can all rest easy.  And not oppose this administration so vociferously.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-douglas-knight even depth-2" id="li-comment-665659">
		<div id="comment-665659" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/b8f92132e420e982739a2bce097523af?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b8f92132e420e982739a2bce097523af?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Douglas Knight</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665659">
			September 5, 2018 at 8:35 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>It seems like it should be totally overshadowed by the <a href="https://www.washingtonpost.com/politics/bob-woodwards-new-book-reveals-a-nervous-breakdown-of-trumps-presidency/2018/09/04/b27a389e-ac60-11e8-a8d7-0f63ab8b1370_story.html" rel="nofollow">Woodward</a> excerpt that ran the day before that identifies specific actions by specific people. The NYT article is only informative if you trust the Times more than you trust Woodward. </p>
<p>Is it a response to the Woodward book? Is it a factual endorsement, for people who trust the Times to do such verification? Perhaps it is a reframing of the Woodward book, a pep talk for the staff, but it just doesn&#8217;t seem different enough to me to be worth bothering with.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-cerebral-paul-z odd alt depth-2" id="li-comment-665662">
		<div id="comment-665662" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/2410bd6fb7878c44d132259be73c2c2d?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2410bd6fb7878c44d132259be73c2c2d?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Paul Zrimsek</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665662">
			September 5, 2018 at 8:53 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>In most organizations a gasbag like this would stick out like a sore thumb. The most alarming revelation here is that this administration has enough Sir Humphreys in it to allow this particular one to strut and preen without fear of discovery.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-yakimi even depth-2" id="li-comment-665663">
		<div id="comment-665663" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/6f3512cc163b51f37b297ff0b1e26f0f?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f3512cc163b51f37b297ff0b1e26f0f?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Yakimi</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665663">
			September 5, 2018 at 8:53 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><blockquote><p>Although he was elected as a Republican, the president shows little affinity for ideals long espoused by conservatives: free minds, free markets and free people. At best, he has invoked these ideals in scripted settings. At worst, he has attacked them outright.</p>
<p>In addition to his mass-marketing of the notion that the press is the “enemy of the people,” President Trump’s impulses are generally anti-trade and anti-democratic.</p>
<p>We may no longer have Senator McCain. But we will always have his example — a lodestar for restoring honor to public life and our national dialogue. Mr. Trump may fear such honorable men, but we should revere them.</p></blockquote>
<p>These aren&#8217;t patriots. They&#8217;re mercenary agents of Capital and Empire who are trying to rehabilitate Bush-era Republican orthodoxy by making common cause with the liberal opposition to Trump. These cretins are more frightened by industrial tariffs than they were the Iraq War. If these are their principles, I am happy to see Trump demolish them.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nabil-ad-dajjal odd alt depth-2" id="li-comment-665666">
		<div id="comment-665666" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/ff0b82cd1c89972bfd0d28c3162e28dc?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff0b82cd1c89972bfd0d28c3162e28dc?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Nabil ad Dajjal</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665666">
			September 5, 2018 at 9:14 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>It&#8217;s certainly interesting.</p>
<p>I would really like to see Trump drain the swamp but I don&#8217;t, and didn&#8217;t, expect him to seriously attempt it much less succeed. But given how desperately the swamp critters are fighting him that might have been defeatism on my part. If they&#8217;re still this afraid of the President then that&#8217;s a sign for hope.</p>
<p>Either way, whether he&#8217;s a real threat to their power or his continued presence just insults them, this latest barrage of bad press isn&#8217;t going to do anything that the last several years of continuous bad press failed to do before. The more the media hammers on this, the more credibility they lose.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-plumber even thread-even depth-1" id="li-comment-665671">
		<div id="comment-665671" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/305241a2be72fc809e3aac15350a4015?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/305241a2be72fc809e3aac15350a4015?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Plumber</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665671">
			September 5, 2018 at 9:26 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>@<b>Matt M</b> <a rel="nofollow"href="http://slatestarcodex.com/2018/08/29/open-thread-109-25/#comment-665102">commented in a previous thread</a> <i></p>
<blockquote><p>&#8220;That doesn’t do much to explain why southern california has so many tent cities, and Texas has so few&#8230;.&#8221;</p></blockquote>
<p></i> and that question has really seized my imagination, as I pass by a lot of tents in my daily commute, and there&#8217;s been more every month for years now. </p>
<p>If true, why does Texas have less tent cities than California? </p>
<p>The obvious answer is &#8220;Texas has a lower cost of living&#8221;, but shouldn&#8217;t higher wages in California offset that, at least by a &#8220;trickle down&#8221; effect? </p>
<p>That they don&#8217;t has made me question my knee-jerk assumption that anything else on a ballot is less important than raising the minimum wage, and that Dixieland must be worse in every way (except barbeque and music).</p>
<p>So SSC, please tell me, why doesTexas has less tent cities than here?</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-the-nybbler odd alt depth-2" id="li-comment-665673">
		<div id="comment-665673" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/e29edea257841570695580d054e2b869?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e29edea257841570695580d054e2b869?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">The Nybbler</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665673">
			September 5, 2018 at 9:31 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Tent cities aren&#8217;t mainly useful as a living space.  They&#8217;re an activist pressure tactic.  More of the right kind of activists in California.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nancyleb even depth-2" id="li-comment-665674">
		<div id="comment-665674" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/71aceb015f560df6fc2c3f55c1432983?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/71aceb015f560df6fc2c3f55c1432983?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Nancy Lebovitz</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665674">
			September 5, 2018 at 9:38 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Texas has a much nastier climate&#8211; hot summers, mostly. Real winters in some parts of the state. The occasional hurricanes are probably less relevant.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-eric-rall odd alt depth-2" id="li-comment-665679">
		<div id="comment-665679" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/c1ad79d430c9838a913f861d130d36e2?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c1ad79d430c9838a913f861d130d36e2?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Eric Rall</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665679">
			September 5, 2018 at 9:46 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Texas municipalities generally have far more permissive zoning, planning, and building permit regimes than California municipalities, so housing stocks in Texas should be much better able to keep pace with demand as it&#8217;s far easier both to build out and to build up.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-paulmbrinkley even depth-2" id="li-comment-665686">
		<div id="comment-665686" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/30d0328d5904b2c13d273f54e6773caa?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/30d0328d5904b2c13d273f54e6773caa?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Paul Brinkley</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665686">
			September 5, 2018 at 10:38 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Median household income in California in 2015 was $64500. In Texas, it was $55653.</p>
<p>Median house cost in California is about $520,000. In Texas, $177,000.</p>
<p>Based on this, I&#8217;d say higher wages make barely a dent in the difference.</p>
<p>(I couldn&#8217;t find the numbers for southern CA specifically.)</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-semioldguy odd alt depth-2" id="li-comment-665690">
		<div id="comment-665690" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/37232fda26bffd1ee63bb71095f9cb32?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/37232fda26bffd1ee63bb71095f9cb32?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">semioldguy</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665690">
			September 5, 2018 at 11:05 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I believe that southern California has better/milder year-round weather than most parts of Texas, which makes a better destination for vagabonds. And while I&#8217;m not personally interested enough to check myself, California may offer better or easier to obtain financial and social assistance than Texas.</p>
<p>It&#8217;s also possible that these poeples&#8217; typical encounters are on average better with Californians than they are with Texans (or maybe they just think they are or will be due to state stereotypes).</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-johan_larson even depth-2" id="li-comment-665693">
		<div id="comment-665693" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/057052028fa1c768459a41604f48a40a?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/057052028fa1c768459a41604f48a40a?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">johan_larson</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665693">
			September 5, 2018 at 11:28 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>If I had to guess, there are two factors at work. First, California is well known for dramatic opportunities, and therefore attracts a lot of immigrants from other states and other countries. Far from their support networks, when these people fail, they disproportionately often end up on the street rather than in their relatives&#8217; basements. Second, California government at several levels is particularly dysfunctional which causes, among other things, a severe imbalance between the demand for and supply of housing, particularly in the Bay Area where you live. This means a disproportionate number of people are precariously housed, and when things fall apart, they end up on the street.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-johan_larson odd alt thread-odd thread-alt depth-1" id="li-comment-665687">
		<div id="comment-665687" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/057052028fa1c768459a41604f48a40a?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/057052028fa1c768459a41604f48a40a?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">johan_larson</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665687">
			September 5, 2018 at 10:39 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Your mission, should you choose to accept it, is to summarize a famous written work in 100 words or less. </p>
<p>Here is <i>The Hobbit</i> in 99 words:</p>
<blockquote><p>Bilbo the hobbit joins thirteen dwarves going to reclaim the Lonely Mountain and its treasure from the dragon Smaug. On the way, Bilbo frees the dwarves from their elvish captors and wins a magic ring from the creature Gollum in a riddle-contest. The travelers reach Lake-town, a human settlement near the Lonely Mountain. Bilbo scouts Smaug&#8217;s lair but Smaug finds him. Enraged, Smaug tries to destroy the town but Bard the bowman kills it. When a goblin army approaches, dwarves, elves, and humans make peace and together defeat the goblins. Bilbo returns home with a share of the treasure.
</p></blockquote>
<p>Anyone want to take a stab at the Bible? Or <i>Mein Kampf</i>?</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-theredsheep even thread-even depth-1" id="li-comment-665689">
		<div id="comment-665689" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/77b9fdcb578eddcaaaaa60afa7fde977?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/77b9fdcb578eddcaaaaa60afa7fde977?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">theredsheep</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665689">
			September 5, 2018 at 10:57 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>History question: why didn&#8217;t Native Americans develop any kind of metalworking?  I&#8217;ve read what Jared Diamond and VD Hanson have to say on the matter, but I don&#8217;t really buy either.  The Incas, Mayans, Aztecs etc. developed fairly sophisticated societies in a variety of ways&#8211;they all had very large building projects, the Mayans were excellent astronomers, they all had specialized artisans&#8211;but they were using things like wooden-paddle &#8220;swords&#8221; with embedded obsidian flakes on the eve of the Spanish conquests.  The Americas are not poor in metals.  And metalworking in the old world goes back a loooooong way; there&#8217;s a transitional period known as the &#8220;chalcolithic&#8221; where people started making copper copies of stone tools, and it predates written history.</p>
<p>Even more oddly, I just read in a military history that bows and arrows didn&#8217;t appear in Central America until c. 1000 AD.  I don&#8217;t think you can blame all this on their not having large livestock.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-catcube3 odd alt depth-2" id="li-comment-665694">
		<div id="comment-665694" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/623b84e0bad5d06e1938b5fbed5870c1?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/623b84e0bad5d06e1938b5fbed5870c1?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">CatCube</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://slatestarcodex.com/2018/09/05/open-thread-109-75/#comment-665694">
			September 5, 2018 at 11:30 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>I&#8217;m not sure if you&#8217;re talking about metalworking to a more significant extent, but there&#8217;s native copper in Michigan (i.e., free metal not requiring smelting).  There&#8217;s <a href="https://en.wikipedia.org/wiki/Copper_mining_in_Michigan" rel="nofollow">evidence of mining</a> going back several thousand years, as well as <a href="https://en.wikipedia.org/wiki/Old_Copper_Complex" rel="nofollow">tools and trading</a> in the metal.</p>
<p>IIRC, it waxed and waned for reasons I don&#8217;t know (and I don&#8217;t know if anyone knows), but there was at least some metalworking prior to European contact.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol>


	</div><!-- #comments -->


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/05/open-thread-109-75/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F09%2F05%2Fopen-thread-109-75%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	

			</div><!-- #pjgm-content -->
		</div><!-- #pjgm-box -->

<div id="primary" class="widget-area" role="complementary">
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa fa-angle-double-left"></i><i class="fa fa-angle-double-right"></i></a>
	<ul class="xoxo">
		<li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://slatestarcodex.com/wp-login.php?action=register">Register</a></li>			<li><a href="https://slatestarcodex.com/wp-login.php">Log in</a></li>
			<li><a href="https://slatestarcodex.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://slatestarcodex.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="blog_subscription-2" class="widget-container jetpack_subscription_widget"><h3 class="widget-title">Subscribe via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://slatestarcodex.com/2018/09/05/open-thread-109-75/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li><li id="arvins_ad_randomizer-2" class="widget-container widget_arvins_ad_randomizer"><div class="widget-text arvins_ad_randomizer_box"><div class="aar_div"><p><center><A HREF="https://www.patreon.com/user?u=926060&ty=h"><IMG SRC="https://slatestarcodex.com/blog_images/patreon_ad.png" style="border:1px solid black"></A></center></p>

<p>Support this blog by donating through <A HREF="https://www.patreon.com/user?u=926060&ty=h">Patreon</A>.</p></div><div class="aar_div"><p><center><A HREF="http://www.mealsquares.com/"><IMG SRC="https://slatestarcodex.com/blog_images/mealsquares_ad.png"></A></center></p>

<p><A HREF="http://www.mealsquares.com/">MealSquares</A> is a "nutritionally complete" food that contains a balanced diet worth of nutrients in a few tasty easily measurable units. Think Soylent, except zero preparation, made with natural ingredients, and looks/tastes a lot like an ordinary scone. </p></div><div class="aar_div"><p><center><A HREF="http://effectivealtruism.org/?refer=ssc"><IMG SRC="https://slatestarcodex.com/blog_images/eatowr.jpg"></A></center></p>

<p>The <A HREF="http://effectivealtruism.org/?refer=ssc">Effective Altruism newsletter</A> provides monthly updates on the highest-impact ways to do good and help others.</p></div><div class="aar_div"><p><center><A HREF="https://www.janestreet.com/join-jane-street/open-positions/?utm_source=ssc&utm_medium=banner&utm_campaign=trading&utm_term=trading&utm_content=sierpinski"><img src="https://slatestarcodex.com/blog_images/sierpinski-low_res.png" srcset="https://slatestarcodex.com/blog_images/sierpinski-low_res.png 1x, https://slatestarcodex.com/blog_images/sierpinski_med_res.png 2x"></A></center></p>

<p><A HREF="https://www.janestreet.com/join-jane-street/open-positions/?utm_source=ssc&utm_medium=banner&utm_campaign=trading&utm_term=trading&utm_content=sierpinski">Jane Street</A> is a quantitative trading firm with a focus on technology and collaborative problem solving. We're always hiring talented programmers, traders, and researchers and have internships and fulltime positions in New York, London, and Hong Kong. No background in finance required.</p></div><div class="aar_div"><p><center><A HREF="https://www.beeminder.com/"><IMG SRC="https://slatestarcodex.com/blog_images/beeminder_ad.png"></A></center></p>

<p>Beeminder's an evidence-based willpower augmention tool that collects quantifiable data about your life, then helps you organize it into commitment mechanisms so you can keep resolutions. They've also got a blog about what they're doing <A HREF="http://blog.beeminder.com/tag/rationality/">here</A></p></div><div class="aar_div"><p><center><A HREF="https://nectome.com/?ref=ssc"><IMG SRC="https://slatestarcodex.com/blog_images/vert_nectome.png"></A></center></p>

<p><A HREF="https://nectome.com/?ref=ssc">Nectome</A> is building the first brain preservation technique to verifiably preserve your memories for the future.</p></div><div class="aar_div"><p><center><A HREF="https://aisafety.com/reading-group/"><IMG SRC="https://slatestarcodex.com/blog_images/vert_aisafety.jpg"></A></center></p>

<p><A HREF="https://aisafety.com/reading-group/">AISafety.com</A> hosts a Skype reading group Wednesdays at 19:45 UTC, reading new and old articles on different aspects of AI Safety. We start with a presentation of a summary of the article, and then discuss in a friendly atmosphere.</A></p></div><div class="aar_div"><p><center><A HREF="https://80000hours.org/career-guide/?utm_source=ssc&utm_campaign=2017-04+Sidebar+Ad&utm_medium=blog"><IMG SRC="https://slatestarcodex.com/blog_images/80k_vertise.png"></A></center></p>

<p>80,000 Hours researches different problems and professions to help you figure out how to do as much good as possible. Their <A HREF="https://80000hours.org/career-guide/?utm_source=ssc&utm_campaign=2017-04+Sidebar+Ad&utm_medium=blog">free career guide</A> show you how to choose a career that's fulfilling and maximises your contribution to solving the world's most pressing problems.</p></div><div class="aar_div"><p><center><A HREF="https://www.givingwhatwecan.org/?refer=ssc"><IMG SRC="https://slatestarcodex.com/blog_images/eatowr2.jpg"></A></center></p>

<p><A HREF="https://www.givingwhatwecan.org/">Giving What We Can</A> is a charitable movement promoting giving some of your money to the developing world or other worthy causes. If you're interested in this, consider taking their Pledge as a formal and public declaration of intent.</p></div><div class="aar_div"><p><center><A HREF="https://triplebyte.com/a/Lpa4wbK/d"><IMG SRC="https://slatestarcodex.com/blog_images/triplebyte_ad.png"></A></center></p>

<p><A HREF="https://triplebyte.com/a/Lpa4wbK/d">Triplebyte</A> is building an objective and empirically validated software engineering recruitment process. We don’t look at resumes, just at whether you can code. We’ve had great success helping SSC readers get jobs in the past. We invite you to test your skills and try our process!</p></div><div class="aar_div"><p><center><A HREF=http://jameskoppelcoaching.com/"><IMG SRC="https://slatestarcodex.com/blog_images/vert_koppel.png"></A></center></p>

<A HREF="http://jameskoppelcoaching.com/">James Koppel Coaching</A> teaches software engineers how to spend less time debugging and write robust future-proof code. We’ve helped SSC readers be more confident in design decisions and articulate in code reviews. Advanced Software Design courses offered live and online.</div><div class="aar_div"><p><center><A HREF="https://altruisto.com/?ref=ssc"><IMG SRC="https://slatestarcodex.com/blog_images/vertise_altruisto.png"></A></center></p>

<p><A HREF="https://altruisto.com/?ref=ssc">Altruisto</A> is a browser extension so that when you shop online, a portion of the money you pay goes to effective charities (no extra cost to you). Just install an extension and when you buy something, people in poverty will get medicines, bed nets, or financial aid.</p></div><div class="aar_div"><p><center><A HREF="https://www.metaculus.com/questions/?show-welcome=true"><IMG SRC="https://slatestarcodex.com/blog_images/metaculus_vert.jpg"></A></center></p>

<p>Metaculus is a platform for generating crowd-sourced predictions about the future, especially science and technology. If you're interested in testing yourself and contributing to their project, check out their <A HREF="https://www.metaculus.com/questions/">questions page</A></p>
</div><div class="aar_div"><p><center><A HREF="https://throne.live/"><IMG SRC="https://slatestarcodex.com/blog_images/vert_throne2.png"></A></center></p>

<A HREF="https://throne.live/">Throne</A> is a community for live conversation built around user-created, internet-scale chat rooms. You can think of it as a real-time version of Reddit. Check out the <A HREF="https://throne.live/SlateStarCodex">#SlateStarCodex</A> discussion channel or host your own AMA!</div></div></li>	</ul>
</div><!-- #primary .widget-area -->
			</div><!-- #pjgm-main -->
			<div id="pjgm-footer">
				<div id="pjgm-ender">
					<a href="/amazon" title="Semantic Personal Publishing Platform" rel="generator">
						Part of Amazon affiliate program					</a>
					<a href="http://www.hulozila.com/" title="Hulozila" rel="designer"> </a>
				</div><!-- #pjgm-ender -->
			</div><!-- #pjgm-footer -->
		</div><!-- #pjgm-wrap -->
		<script>
    jQuery(document).ready(function () {
		jQuery.post('https://slatestarcodex.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/slatestarcodex.com\/2018\/09\/05\/open-thread-109-75\/":5077};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ReportCommentsJs = {"ajaxurl":"https:\/\/slatestarcodex.com\/wp-admin\/admin-ajax.php","confirm":"Are you sure you want to report this comment"};
/* ]]> */
</script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/old.reportcomments/reportcomments.js?ver=1.2'></script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201836'></script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/slatestarcodex.com\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201836.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'46701818',post:'5077',tz:'-7',srv:'slatestarcodex.com'} ]);
	_stq.push([ 'clickTrackerInit', '46701818', '5077' ]);
</script>
		<script src="https://bakkot.github.io/SlateStarComments/ssc.js"></script>

		<script>
			jQuery(function() {

				/*  Sidebar collapse
				/* ------------------------------------ */

				jQuery('#primary .sidebar-toggle').click(function(){
					jQuery('body').toggleClass('s1-collapse').toggleClass('s1-expand');
					if (jQuery('body').is('.s2-expand')) {
						jQuery('body').toggleClass('s2-expand').toggleClass('s2-collapse');
					}
				});
				jQuery('#left-sidebar .sidebar-toggle').click(function(){
					jQuery('body').toggleClass('s2-collapse').toggleClass('s2-expand');
					if (jQuery('body').is('.s1-expand')) {
						jQuery('body').toggleClass('s1-expand').toggleClass('s1-collapse');
					}
				});
			});
		</script>
	</body>
</html>
