<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8" />
		<title>[DRAFT] Fight Me, Psychologists: Birth Order Effects Exist And Are Very Strong | Slate Star Codex</title>
		<meta name=viewport content="width=device-width, min-width=572, initial-scale=1">
		<script type="text/javascript" src="https://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/viewport-min-width.js"></script>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="stylesheet" type="text/css" media="all" href="https://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/style.css" />
		<link href='https://fonts.googleapis.com/css?family=Raleway' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Josefin+Sans' rel='stylesheet' type='text/css'>
		<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />

		<link rel="pingback" href="https://slatestarcodex.com/xmlrpc.php" />
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; Feed" href="https://slatestarcodex.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; Comments Feed" href="https://slatestarcodex.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; Protected: [DRAFT] Fight Me, Psychologists: Birth Order Effects Exist And Are Very Strong Comments Feed" href="https://slatestarcodex.com/2018/01/06/draft-fight-me-psychologists-birth-order-effects-exist-and-are-very-strong/feed/" />
<link rel='stylesheet' id='wmsimplecaptcha_style_front-css'  href='http://slatestarcodex.com/wp-content/plugins/wm-simple-captcha/assets/css/wmsimplecaptcha_style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://slatestarcodex.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://slatestarcodex.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://slatestarcodex.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/slatestarcodex.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/wm-simple-captcha/assets/js/wmsimplecaptcha_scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://slatestarcodex.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slatestarcodex.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://slatestarcodex.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Book Review: Madness And Civilization' href='https://slatestarcodex.com/2018/01/04/book-review-madness-and-civilization/' />
<link rel='next' title='Open Thread 92.5' href='https://slatestarcodex.com/2018/01/07/open-thread-92-5/' />
<link rel="canonical" href="https://slatestarcodex.com/2018/01/06/draft-fight-me-psychologists-birth-order-effects-exist-and-are-very-strong/" />
<link rel='shortlink' href='https://slatestarcodex.com/?p=4753' />
<link rel="alternate" type="application/json+oembed" href="https://slatestarcodex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslatestarcodex.com%2F2018%2F01%2F06%2Fdraft-fight-me-psychologists-birth-order-effects-exist-and-are-very-strong%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://slatestarcodex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslatestarcodex.com%2F2018%2F01%2F06%2Fdraft-fight-me-psychologists-birth-order-effects-exist-and-are-very-strong%2F&#038;format=xml" />
			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="[DRAFT] Fight Me, Psychologists: Birth Order Effects Exist And Are Very Strong" />
<meta property="og:url" content="https://slatestarcodex.com/2018/01/06/draft-fight-me-psychologists-birth-order-effects-exist-and-are-very-strong/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2018-01-07T02:06:14+00:00" />
<meta property="article:modified_time" content="2018-01-07T02:08:35+00:00" />
<meta property="og:site_name" content="Slate Star Codex" />
<meta property="og:locale" content="en_US" />
<meta property="og:image" content="http://slatestarcodex.com/wp-content/themes/two_column_pujugama/images/codex_spotlight.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta name="twitter:site" content="@slatestarcodex" />
	</head>

	<body class="post-template-default single single-post postid-4753 single-format-standard s1-collapse s2-collapse">
		<div id="pjgm-wrap">
			<div id="pjgm-header">
				<div id="pjgm-menubar">
					<a href="https://slatestarcodex.com/" class="pjgm-home" title="Slate Star Codex" rel="home">Home</a>
					<div class="menu"><ul>
<li class="page_item page-item-2"><a href="https://slatestarcodex.com/about/">About / Top Posts</a></li>
<li class="page_item page-item-2091"><a href="https://slatestarcodex.com/archives/">Archives</a></li>
<li class="page_item page-item-4475"><a href="https://slatestarcodex.com/meetups/">Meetups</a></li>
<li class="page_item page-item-3837"><a href="https://slatestarcodex.com/mistakes/">Mistakes</a></li>
<li class="page_item page-item-1745"><a href="https://slatestarcodex.com/comments/">Comments</a></li>
<li class="page_item page-item-4223"><a href="https://slatestarcodex.com/predictions-bets/">Predictions &#038; Bets</a></li>
<li class="page_item page-item-3942"><a href="https://slatestarcodex.com/advertise/">Advertise</a></li>
<li class="page_item page-item-3989"><a href="/tag/open/?latest">Open Thread</a></li>
</ul></div>
					<a href="https://slatestarcodex.com/comments/feed/" class="pjgm-feed">Comments Feed</a>
					<a href="https://slatestarcodex.com/feed/" class="pjgm-feed">RSS Feed</a>
				</div><!-- #pjgm-menubar -->

				<div id="pjgm-bigtitle">
										<div id="pjgm-title">
						<img src="https://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/images/codex.png" alt="codex" class="codex" />
						<span>
							<a href="https://slatestarcodex.com/" title="Slate Star Codex" rel="home">Slate Star Codex</a>
						</span>
						</div>
						<div id="pjgm-description">&quot;Talks a good game about freedom when out of power, but once he’s in &#8211; bam! Everyone&#039;s enslaved in the human-flourishing mines.&quot;</div>
			</div><!-- #pjgm-bigtitle -->
		</div><!-- #pjgm-header -->

		<div id="pjgm-main">
<div id="left-sidebar" class="widget-area" role="complementary">
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa fa-angle-double-left"></i><i class="fa fa-angle-double-right"></i></a>
	<ul class="xoxo">
				<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://slatestarcodex.com/2018/01/07/open-thread-92-5/">Open Thread 92.5</a>
									</li>
											<li>
					<a href="https://slatestarcodex.com/2018/01/04/book-review-madness-and-civilization/">Book Review: Madness And Civilization</a>
									</li>
											<li>
					<a href="https://slatestarcodex.com/2018/01/03/ssc-survey-results-2018/">SSC Survey Results 2018</a>
									</li>
											<li>
					<a href="https://slatestarcodex.com/2018/01/03/open-thread-92-25/">Open Thread 92.25</a>
									</li>
											<li>
					<a href="https://slatestarcodex.com/2018/01/02/2017-predictions-calibration-results/">2017 Predictions: Calibration Results</a>
									</li>
					</ul>
		</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Blogroll</h3>			<div class="textwidget"></div>
		</li><li id="linkcat-100" class="widget-container widget_links"><h3 class="widget-title">Embalmed Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://blog.jaibot.com/">ANOIEAEIB</a></li>
<li><a href="http://commonsenseatheism.com/">Common Sense Atheism</a></li>
<li><a href="http://lesswrong.com">Less Wrong</a></li>
<li><a href="http://thelastpsychiatrist.com/">The Last Psychiatrist</a></li>

	</ul>
</li>
<li id="linkcat-95" class="widget-container widget_links"><h3 class="widget-title">Fabulous Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://alicorn.elcenia.com/board/index.php">Alicornutopia</a></li>
<li><a href="http://unsongbook.com">Unsong</a></li>
<li><a href="https://parahumans.wordpress.com/">Worm</a></li>

	</ul>
</li>
<li id="linkcat-98" class="widget-container widget_links"><h3 class="widget-title">Innumerable Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.gwern.net/">Gwern</a></li>
<li><a href="https://golem.ph.utexas.edu/category/">n-Category Cafe</a></li>
<li><a href="http://putanumonit.com/">Put A Number On It</a></li>
<li><a href="https://randomcriticalanalysis.wordpress.com">Random Critical Analysis</a></li>
<li><a href="http://www.scottaaronson.com/blog/">Shtetl-Optimized</a></li>
<li><a href="http://andrewgelman.com/">Statistical Modeling</a></li>
<li><a href="http://unenumerated.blogspot.com/">Unenumerated</a></li>

	</ul>
</li>
<li id="linkcat-94" class="widget-container widget_links"><h3 class="widget-title">Mermaids</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://intelligence.org/blog/">MIRI</a></li>
<li><a href="http://freethoughtblogs.com/brutereason/">Miri</a></li>
<li><a href="http://nothingismere.com/">Nothing Is Mere</a></li>
<li><a href="https://themerelyreal.wordpress.com/">The Merely Real</a></li>

	</ul>
</li>
<li id="linkcat-96" class="widget-container widget_links"><h3 class="widget-title">Stray Dogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://anonymousmugwump.blogspot.co.uk">Anonymous Mugwump</a></li>
<li><a href="http://followthesquirrel.blogspot.com/">Follow The Squirrel</a></li>
<li><a href="http://marginalrevolution.com/">Marginal Revolution</a></li>
<li><a href="https://nintil.com/">Nintil</a></li>
<li><a href="https://pseudoerasmus.com/">Pseudoerasmus</a></li>
<li><a href="http://www.themoneyillusion.com/">The Money Illusion</a></li>

	</ul>
</li>
<li id="linkcat-101" class="widget-container widget_links"><h3 class="widget-title">Suckling Pigs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://fredrikdeboer.com/anova/">Fredrik deBoer</a></li>
<li><a href="http://unqualifiedrestaurants.tumblr.com/">Unqualified Restaurant Reservations</a></li>
<li><a href="http://wholehealthsource.blogspot.com/">Whole Health Source</a></li>

	</ul>
</li>
<li id="linkcat-91" class="widget-container widget_links"><h3 class="widget-title">Those Drawn With A Very Fine Camel Hair Brush</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://existentialcomics.com/">Existential Comics</a></li>
<li><a href="http://www.smbc-comics.com/">Saturday Morning Breakfast Cereal</a></li>

	</ul>
</li>
<li id="linkcat-89" class="widget-container widget_links"><h3 class="widget-title">Those That Are Included In This Classification</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.reddit.com/r/slatestarcodex/">r/slatestarcodex</a></li>
<li><a href="https://discordapp.com/invite/gpaTCxh">SSC Discord Server</a></li>

	</ul>
</li>
<li id="linkcat-93" class="widget-container widget_links"><h3 class="widget-title">Those That Are Trained</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://80000hours.org/blog/">80000 Hours Blog</a></li>
<li><a href="http://aiimpacts.org/">AI Impacts</a></li>
<li><a href="http://www.effective-altruism.com/">Effective Altruism Forum</a></li>
<li><a href="http://blog.givewell.org/">GiveWell Blog</a></li>
<li><a href="http://www.jefftk.com/index">Jeff Kaufman</a></li>
<li><a href="http://lukemuehlhauser.com/">Luke Muehlhauser</a></li>
<li><a href="http://theunitofcaring.tumblr.com/">The Unit of Caring</a></li>
<li><a href="https://thewholesky.wordpress.com/">The Whole Sky</a></li>

	</ul>
</li>
<li id="linkcat-102" class="widget-container widget_links"><h3 class="widget-title">Those That At A Distance Resemble Flies</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://agentyduck.blogspot.com/">Agenty Duck</a></li>
<li><a href="https://www.beeminder.com/">Beeminder</a></li>
<li><a href="http://mindingourway.com/">Nate Soares</a></li>

	</ul>
</li>
<li id="linkcat-99" class="widget-container widget_links"><h3 class="widget-title">Those That Belong To The Emperor</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.currentaffairs.org/">Current Affairs</a></li>
<li><a href="https://samzdat.com">Sam[]zdat</a></li>
<li><a href="http://www.xenosystems.net/">Xenosystems</a></li>

	</ul>
</li>
<li id="linkcat-97" class="widget-container widget_links"><h3 class="widget-title">Those That Have Just Broken The Flower Vase</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://esr.ibiblio.org/">Armed and Dangerous</a></li>
<li><a href="http://econlog.econlib.org/authorbcaplan.html">Bryan Caplan</a></li>
<li><a href="http://daviddfriedman.blogspot.com/">David Friedman</a></li>
<li><a href="https://thezvi.wordpress.com/">Don&#039;t Worry About The Vase</a></li>
<li><a href="http://www.overcomingbias.com/">Overcoming Bias</a></li>
<li><a href="http://www.popehat.com/">Popehat</a></li>
<li><a href="http://80.82.77.83/">Sci-Hub</a></li>

	</ul>
</li>
<li id="linkcat-90" class="widget-container widget_links"><h3 class="widget-title">Those That Tremble As Though They Are Mad</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://1boringoldman.com/">1 Boring Old Man</a></li>
<li><a href="http://acesounderglass.com/">Aceso Under Glass</a></li>
<li><a href="http://cognitionandevolution.blogspot.com/">Cognition and Evolution</a></li>
<li><a href="http://www.crazymeds.us/">Crazy Meds</a></li>
<li><a href="http://gruntledandhinged.wordpress.com/">Gruntled and Hinged</a></li>
<li><a href="http://real-psychiatry.blogspot.com/">Real Psychiatry</a></li>
<li><a href="http://psychiatrist-blog.blogspot.com/">Shrink Rap</a></li>

	</ul>
</li>
<li id="linkcat-92" class="widget-container widget_links"><h3 class="widget-title">Various Others</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://zackmdavis.net/blog/">An Algorithmic Lucidity</a></li>
<li><a href="http://gnxp.nofe.me/">Gene Expression</a></li>
<li><a href="http://infoproc.blogspot.com/">Information Processing</a></li>
<li><a href="http://www.meltingasphalt.com/">Melting Asphalt</a></li>
<li><a href="https://meteuphoric.wordpress.com/">Meteuphoric</a></li>
<li><a href="https://srconstantin.wordpress.com/">Otium</a></li>
<li><a href="http://www.ribbonfarm.com/">Ribbonfarm</a></li>
<li><a href="http://rationalconspiracy.com/">The Rationalist Conspiracy</a></li>
<li><a href="https://sideways-view.com/">The Sideways View</a></li>
<li><a href="http://thingofthings.wordpress.com/">Thing of Things</a></li>
<li><a href="https://weird.solar">Weird Sun Blog</a></li>
<li><a href="https://westhunt.wordpress.com/">West Hunter</a></li>

	</ul>
</li>
<li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://slatestarcodex.com/2018/01/'>January 2018</a></li>
	<li><a href='https://slatestarcodex.com/2017/12/'>December 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/11/'>November 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/10/'>October 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/09/'>September 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/08/'>August 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/07/'>July 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/06/'>June 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/05/'>May 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/04/'>April 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/03/'>March 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/02/'>February 2017</a></li>
	<li><a href='https://slatestarcodex.com/2017/01/'>January 2017</a></li>
	<li><a href='https://slatestarcodex.com/2016/12/'>December 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/11/'>November 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/10/'>October 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/09/'>September 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/08/'>August 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/07/'>July 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/06/'>June 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/05/'>May 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/04/'>April 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/03/'>March 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/02/'>February 2016</a></li>
	<li><a href='https://slatestarcodex.com/2016/01/'>January 2016</a></li>
	<li><a href='https://slatestarcodex.com/2015/12/'>December 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/11/'>November 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/10/'>October 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/09/'>September 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/08/'>August 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/07/'>July 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/06/'>June 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/05/'>May 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/04/'>April 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/03/'>March 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/02/'>February 2015</a></li>
	<li><a href='https://slatestarcodex.com/2015/01/'>January 2015</a></li>
	<li><a href='https://slatestarcodex.com/2014/12/'>December 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/11/'>November 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/10/'>October 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/09/'>September 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/08/'>August 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/07/'>July 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/06/'>June 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/05/'>May 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/04/'>April 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/03/'>March 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/02/'>February 2014</a></li>
	<li><a href='https://slatestarcodex.com/2014/01/'>January 2014</a></li>
	<li><a href='https://slatestarcodex.com/2013/12/'>December 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/11/'>November 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/10/'>October 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/09/'>September 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/08/'>August 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/07/'>July 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/06/'>June 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/05/'>May 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/04/'>April 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/03/'>March 2013</a></li>
	<li><a href='https://slatestarcodex.com/2013/02/'>February 2013</a></li>
		</ul>
		</li><li id="nav_menu-3" class="widget-container widget_nav_menu"><div class="menu-full-archives-link-for-widget-area-container"><ul id="menu-full-archives-link-for-widget-area" class="menu"><li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="https://slatestarcodex.com/archives/">Full Archives</a></li>
</ul></div></li>	</ul>
</div>

		<div id="pjgm-box">
			<div id="pjgm-content">


				<div id="post-4753" class="post-4753 post type-post status-publish format-standard post-password-required hentry category-uncategorized">
					<h1 class="pjgm-posttitle">Protected: [DRAFT] Fight Me, Psychologists: Birth Order Effects Exist And Are Very Strong</h1>

					<div class="pjgm-postmeta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://slatestarcodex.com/2018/01/06/draft-fight-me-psychologists-birth-order-effects-exist-and-are-very-strong/" title="6:06 pm" rel="bookmark"><span class="entry-date">January 6, 2018</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://slatestarcodex.com/author/admin/" title="View all posts by Scott Alexander">Scott Alexander</a></span>					</div><!-- .pjgm-postmeta -->

					<div class="pjgm-postcontent">
						<form action="https://slatestarcodex.com/wp-login.php?action=postpass&#038;wpe-login=true" class="post-password-form" method="post">
<p>This content is password protected. To view it please enter your password below:</p>
<p><label for="pwbox-4753">Password: <input name="post_password" id="pwbox-4753" type="password" size="20" /></label> <input type="submit" name="Submit" value="Enter" /></p>
</form>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4753" class="share-twitter sd-button share-icon" href="https://slatestarcodex.com/2018/01/06/draft-fight-me-psychologists-birth-order-effects-exist-and-are-very-strong/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4753" class="share-facebook sd-button share-icon" href="https://slatestarcodex.com/2018/01/06/draft-fight-me-psychologists-birth-order-effects-exist-and-are-very-strong/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .pjgm-postcontent -->


					<div class="pjgm-postutility">
						This entry was posted in <a href="https://slatestarcodex.com/category/uncategorized/" rel="category tag">Uncategorized</a>. Bookmark the <a href="https://slatestarcodex.com/2018/01/06/draft-fight-me-psychologists-birth-order-effects-exist-and-are-very-strong/" title="Permalink to Protected: [DRAFT] Fight Me, Psychologists: Birth Order Effects Exist And Are Very Strong" rel="bookmark">permalink</a>.											</div><!-- .pjgm-postutility -->
				</div><!-- #post-## -->

				<div id="pjgm-navbelow" class="pjgm-navigation">
					<div class="pjgm-navpre"><a href="https://slatestarcodex.com/2018/01/04/book-review-madness-and-civilization/" rel="prev"><span class="pjgm-metanav">&larr;</span> Book Review: Madness And Civilization</a></div>
					<div class="pjgm-navnex"><a href="https://slatestarcodex.com/2018/01/07/open-thread-92-5/" rel="next">Open Thread 92.5 <span class="pjgm-metanav">&rarr;</span></a></div>
				</div><!-- #pjgm-navbelow -->

				
				<p class="nopassword">This post is password protected. Enter the password to view any comments.</p>


			</div><!-- #pjgm-content -->
		</div><!-- #pjgm-box -->

<div id="primary" class="widget-area" role="complementary">
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa fa-angle-double-left"></i><i class="fa fa-angle-double-right"></i></a>
	<ul class="xoxo">
		<li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://slatestarcodex.com/wp-login.php?action=register">Register</a></li>			<li><a href="https://slatestarcodex.com/wp-login.php">Log in</a></li>
			<li><a href="https://slatestarcodex.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://slatestarcodex.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="blog_subscription-2" class="widget-container jetpack_subscription_widget"><h3 class="widget-title">Subscribe via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://slatestarcodex.com/2018/01/06/draft-fight-me-psychologists-birth-order-effects-exist-and-are-very-strong/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li><li id="arvins_ad_randomizer-2" class="widget-container widget_arvins_ad_randomizer"><div class="widget-text arvins_ad_randomizer_box"><div class="aar_div"><p><center><A HREF="https://www.beeminder.com/"><IMG SRC="https://slatestarcodex.com/blog_images/beeminder_ad.png"></A></center></p>

<p>Beeminder's an evidence-based willpower augmention tool that collects quantifiable data about your life, then helps you organize it into commitment mechanisms so you can keep resolutions. They've also got a blog about what they're doing <A HREF="http://blog.beeminder.com/tag/rationality/">here</A></p></div><div class="aar_div"><p><center><A HREF="https://shearwaterintl.com/"><IMG SRC="https://slatestarcodex.com/blog_images/vert_shearwater.png"></A></center></p>

<p><a href='https://shearwaterintl.com/engineering/'>Shearwater</a> is a Boston tech startup that helps universities run effective mentorship programs. We’re looking to hire software engineer #3. Your code will have a real impact: we help students not drop out of school. Email <u>eli@shearwaterintl.com</u> if interested.</div><div class="aar_div"><p><center><A HREF="https://aisafety.com/reading-group/"><IMG SRC="https://slatestarcodex.com/blog_images/vert_aisafety.jpg"></A></center></p>

<p><A HREF="https://aisafety.com/reading-group/">AISafety.com</A> hosts a Skype reading group Wednesdays at 19:45 UTC, reading new and old articles on different aspects of AI Safety. We start with a presentation of a summary of the article, and then discuss in a friendly atmosphere.</A></p></div><div class="aar_div"><p><center><A HREF="http://effectivealtruism.org/?refer=ssc"><IMG SRC="https://slatestarcodex.com/blog_images/eatowr.jpg"></A></center></p>

<p>The <A HREF="http://effectivealtruism.org/?refer=ssc">Effective Altruism newsletter</A> provides monthly updates on the highest-impact ways to do good and help others.</p></div><div class="aar_div"><p><center><A HREF="http://www.mealsquares.com/"><IMG SRC="https://slatestarcodex.com/blog_images/mealsquares_ad.png"></A></center></p>

<p><A HREF="http://www.mealsquares.com/">MealSquares</A> is a "nutritionally complete" food that contains a balanced diet worth of nutrients in a few tasty easily measurable units. Think Soylent, except zero preparation, made with natural ingredients, and looks/tastes a lot like an ordinary scone. </p></div><div class="aar_div"><p><center><A HREF="https://www.metaculus.com/questions/?show-welcome=true"><IMG SRC="https://slatestarcodex.com/blog_images/metaculus_vert.jpg"></A></center></p>

<p>Metaculus is a platform for generating crowd-sourced predictions about the future, especially science and technology. If you're interested in testing yourself and contributing to their project, check out their <A HREF="https://www.metaculus.com/questions/">questions page</A></p>
</div><div class="aar_div"><p><center><A HREF="https://relationshiphero.com/?c=ssc"><IMG SRC="https://slatestarcodex.com/blog_images/vert_rel2.png"></A></center></p>

<p>"Having relationships issues? Don’t know who to talk or where to go for help? <A HREF="https://relationshiphero.com/?c=ssc">Relationship Hero</A> to the rescue! We're a hivemind of highly trained relationship experts who provide actionable advice 24x7. The first 10 minutes with an expert are free, then it's $1/minute."</p></div><div class="aar_div"><p><center><A HREF="https://www.givingwhatwecan.org/?refer=ssc"><IMG SRC="https://slatestarcodex.com/blog_images/eatowr2.jpg"></A></center></p>

<p><A HREF="https://www.givingwhatwecan.org/">Giving What We Can</A> is a charitable movement promoting giving some of your money to the developing world or other worthy causes. If you're interested in this, consider taking their Pledge as a formal and public declaration of intent.</p></div><div class="aar_div"><p><center><A HREF="https://80000hours.org/career-guide/?utm_source=ssc&utm_campaign=2017-04+Sidebar+Ad&utm_medium=blog"><IMG SRC="https://slatestarcodex.com/blog_images/80k_vertise.png"></A></center></p>

<p>80,000 Hours researches different problems and professions to help you figure out how to do as much good as possible. Their <A HREF="https://80000hours.org/career-guide/?utm_source=ssc&utm_campaign=2017-04+Sidebar+Ad&utm_medium=blog">free career guide</A> show you how to choose a career that's fulfilling and maximises your contribution to solving the world's most pressing problems.</p></div><div class="aar_div"><p><center><A HREF="https://www.janestreet.com/join-jane-street/open-positions/?utm_source=ssc&utm_medium=banner&utm_campaign=trading&utm_term=trading&utm_content=sierpinski"><img src="https://slatestarcodex.com/blog_images/sierpinski-low_res.png" srcset="https://slatestarcodex.com/blog_images/sierpinski-low_res.png 1x, https://slatestarcodex.com/blog_images/sierpinski_med_res.png 2x"></A></center></p>

<p><A HREF="https://www.janestreet.com/join-jane-street/open-positions/?utm_source=ssc&utm_medium=banner&utm_campaign=trading&utm_term=trading&utm_content=sierpinski">Jane Street</A> is a quantitative trading firm with a focus on technology and collaborative problem solving. We're always hiring talented programmers, traders, and researchers and have internships and fulltime positions in New York, London, and Hong Kong. No background in finance required.</p>
</div><div class="aar_div"><p><center><A HREF="http://triplebyte.com/?ref=slatestarcodex"><IMG SRC="https://slatestarcodex.com/blog_images/triplebyte_ad.png"></A></center></p>

<p><A HREF="http://triplebyte.com/?ref=slatestarcodex">Triplebyte</A> is building an objective and empirically validated software engineering recruitment process. We don’t look at resumes, just at whether you can code. We’ve had great success helping SSC readers get jobs in the past. We invite you to test your skills and try our process!</p></div><div class="aar_div"><p><center><A HREF="https://www.patreon.com/user?u=926060&ty=h"><IMG SRC="https://slatestarcodex.com/blog_images/patreon_ad.png" style="border:1px solid black"></A></center></p>

<p>Support this blog by donating through <A HREF="https://www.patreon.com/user?u=926060&ty=h">Patreon</A>.</p></div></div></li>	</ul>
</div><!-- #primary .widget-area -->
			</div><!-- #pjgm-main -->
			<div id="pjgm-footer">
				<div id="pjgm-ender">
					<a href="/amazon" title="Semantic Personal Publishing Platform" rel="generator">
						Part of Amazon affiliate program					</a>
					<a href="http://www.hulozila.com/" title="Hulozila" rel="designer"> </a>
				</div><!-- #pjgm-ender -->
			</div><!-- #pjgm-footer -->
		</div><!-- #pjgm-wrap -->
		<script>
    jQuery(document).ready(function () {
		jQuery.post('https://slatestarcodex.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/slatestarcodex.com\/2018\/01\/06\/draft-fight-me-psychologists-birth-order-effects-exist-and-are-very-strong\/":4753};
	</script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/slatestarcodex.com\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://slatestarcodex.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'46701818',post:'4753',tz:'-8',srv:'slatestarcodex.com'} ]);
	_stq.push([ 'clickTrackerInit', '46701818', '4753' ]);
</script>
		<script src="https://bakkot.github.io/SlateStarComments/ssc.js"></script>

		<script>
			jQuery(function() {

				/*  Sidebar collapse
				/* ------------------------------------ */

				jQuery('#primary .sidebar-toggle').click(function(){
					jQuery('body').toggleClass('s1-collapse').toggleClass('s1-expand');
					if (jQuery('body').is('.s2-expand')) {
						jQuery('body').toggleClass('s2-expand').toggleClass('s2-collapse');
					}
				});
				jQuery('#left-sidebar .sidebar-toggle').click(function(){
					jQuery('body').toggleClass('s2-collapse').toggleClass('s2-expand');
					if (jQuery('body').is('.s1-expand')) {
						jQuery('body').toggleClass('s1-expand').toggleClass('s1-collapse');
					}
				});
			});
		</script>
	</body>
</html>
