<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8" />
		<title>Adversarial Collaboration Contest: Loose Ends And Registration | Slate Star Codex</title>
		<meta name=viewport content="width=device-width, min-width=572, initial-scale=1">
		<script type="text/javascript" src="http://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/viewport-min-width.js"></script>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="stylesheet" type="text/css" media="all" href="http://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/style.css" />
		<link href='https://fonts.googleapis.com/css?family=Raleway' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Josefin+Sans' rel='stylesheet' type='text/css'>
		<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />

		<link rel="pingback" href="http://slatestarcodex.com/xmlrpc.php" />
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; Feed" href="http://slatestarcodex.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; Comments Feed" href="http://slatestarcodex.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slate Star Codex &raquo; Adversarial Collaboration Contest: Loose Ends And Registration Comments Feed" href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/feed/" />
<link rel='stylesheet' id='wmsimplecaptcha_style_front-css'  href='http://slatestarcodex.com/wp-content/plugins/wm-simple-captcha/assets/css/wmsimplecaptcha_style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://slatestarcodex.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://slatestarcodex.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://slatestarcodex.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/slatestarcodex.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-content/plugins/wm-simple-captcha/assets/js/wmsimplecaptcha_scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://slatestarcodex.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slatestarcodex.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://slatestarcodex.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Open Thread 100.5' href='http://slatestarcodex.com/2018/04/29/open-thread-100-5/' />
<link rel="canonical" href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/" />
<link rel='shortlink' href='http://slatestarcodex.com/?p=4890' />
<link rel="alternate" type="application/json+oembed" href="http://slatestarcodex.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://slatestarcodex.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F&#038;format=xml" />
			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Adversarial Collaboration Contest: Loose Ends And Registration" />
<meta property="og:url" content="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/" />
<meta property="og:description" content="Thanks to everyone who expressed interest in the adversarial collaborations contest. There was a lot of good discussion in the last thread, with lots of people offering projects, but I&#8217;m not …" />
<meta property="article:published_time" content="2018-04-30T06:55:08+00:00" />
<meta property="article:modified_time" content="2018-04-30T07:02:49+00:00" />
<meta property="og:site_name" content="Slate Star Codex" />
<meta property="og:image" content="http://slatestarcodex.com/wp-content/themes/two_column_pujugama/images/codex_spotlight.png" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Adversarial Collaboration Contest: Loose Ends And Registration" />
<meta name="twitter:card" content="summary" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta name="twitter:site" content="@slatestarcodex" />
	</head>

	<body class="post-template-default single single-post postid-4890 single-format-standard s1-collapse s2-collapse">
		<div id="pjgm-wrap">
			<div id="pjgm-header">
				<div id="pjgm-menubar">
					<a href="http://slatestarcodex.com/" class="pjgm-home" title="Slate Star Codex" rel="home">Home</a>
					<div class="menu"><ul>
<li class="page_item page-item-2"><a href="http://slatestarcodex.com/about/">About / Top Posts</a></li>
<li class="page_item page-item-2091"><a href="http://slatestarcodex.com/archives/">Archives</a></li>
<li class="page_item page-item-4475"><a href="http://slatestarcodex.com/meetups/">Meetups</a></li>
<li class="page_item page-item-3837"><a href="http://slatestarcodex.com/mistakes/">Mistakes</a></li>
<li class="page_item page-item-1745"><a href="http://slatestarcodex.com/comments/">Comments</a></li>
<li class="page_item page-item-4223"><a href="http://slatestarcodex.com/predictions-bets/">Predictions &#038; Bets</a></li>
<li class="page_item page-item-3942"><a href="http://slatestarcodex.com/advertise/">Advertise</a></li>
<li class="page_item page-item-3989"><a href="/tag/open/?latest">Open Thread</a></li>
</ul></div>
					<a href="http://slatestarcodex.com/comments/feed/" class="pjgm-feed">Comments Feed</a>
					<a href="http://slatestarcodex.com/feed/" class="pjgm-feed">RSS Feed</a>
				</div><!-- #pjgm-menubar -->

				<div id="pjgm-bigtitle">
										<div id="pjgm-title">
						<img src="http://slatestarcodex.com/wp-content/themes/responsive-pujugama-v2/images/codex.png" alt="codex" class="codex" />
						<span>
							<a href="http://slatestarcodex.com/" title="Slate Star Codex" rel="home">Slate Star Codex</a>
						</span>
						</div>
						<div id="pjgm-description">THE JOYFUL REDUCTION OF UNCERTAINTY</div>
			</div><!-- #pjgm-bigtitle -->
		</div><!-- #pjgm-header -->

		<div id="pjgm-main">
<div id="left-sidebar" class="widget-area" role="complementary">
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa fa-angle-double-left"></i><i class="fa fa-angle-double-right"></i></a>
	<ul class="xoxo">
				<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/">Adversarial Collaboration Contest: Loose Ends And Registration</a>
									</li>
											<li>
					<a href="http://slatestarcodex.com/2018/04/29/open-thread-100-5/">Open Thread 100.5</a>
									</li>
											<li>
					<a href="http://slatestarcodex.com/2018/04/26/open-thread-100-25-2/">Open Thread 100.25</a>
									</li>
											<li>
					<a href="http://slatestarcodex.com/2018/04/26/call-for-adversarial-collaborations/">Call For Adversarial Collaborations</a>
									</li>
											<li>
					<a href="http://slatestarcodex.com/2018/04/25/mental-health-on-a-budget/">Mental Health On A Budget</a>
									</li>
					</ul>
		</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Blogroll</h3>			<div class="textwidget"></div>
		</li><li id="linkcat-100" class="widget-container widget_links"><h3 class="widget-title">Embalmed Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://blog.jaibot.com/">ANOIEAEIB</a></li>
<li><a href="http://commonsenseatheism.com/">Common Sense Atheism</a></li>
<li><a href="http://lesswrong.com">Less Wrong</a></li>
<li><a href="http://thelastpsychiatrist.com/">The Last Psychiatrist</a></li>

	</ul>
</li>
<li id="linkcat-95" class="widget-container widget_links"><h3 class="widget-title">Fabulous Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://alicorn.elcenia.com/board/index.php">Alicornutopia</a></li>
<li><a href="http://unsongbook.com">Unsong</a></li>
<li><a href="https://parahumans.wordpress.com/">Worm</a></li>

	</ul>
</li>
<li id="linkcat-98" class="widget-container widget_links"><h3 class="widget-title">Innumerable Ones</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.gwern.net/">Gwern</a></li>
<li><a href="https://golem.ph.utexas.edu/category/">n-Category Cafe</a></li>
<li><a href="http://putanumonit.com/">Put A Number On It</a></li>
<li><a href="https://randomcriticalanalysis.wordpress.com">Random Critical Analysis</a></li>
<li><a href="http://www.scottaaronson.com/blog/">Shtetl-Optimized</a></li>
<li><a href="http://andrewgelman.com/">Statistical Modeling</a></li>
<li><a href="http://unenumerated.blogspot.com/">Unenumerated</a></li>

	</ul>
</li>
<li id="linkcat-94" class="widget-container widget_links"><h3 class="widget-title">Mermaids</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://intelligence.org/blog/">MIRI</a></li>
<li><a href="http://freethoughtblogs.com/brutereason/">Miri</a></li>
<li><a href="http://nothingismere.com/">Nothing Is Mere</a></li>
<li><a href="https://themerelyreal.wordpress.com/">The Merely Real</a></li>

	</ul>
</li>
<li id="linkcat-96" class="widget-container widget_links"><h3 class="widget-title">Stray Dogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://anonymousmugwump.blogspot.co.uk">Anonymous Mugwump</a></li>
<li><a href="http://followthesquirrel.blogspot.com/">Follow The Squirrel</a></li>
<li><a href="http://marginalrevolution.com/">Marginal Revolution</a></li>
<li><a href="https://nintil.com/">Nintil</a></li>
<li><a href="https://pseudoerasmus.com/">Pseudoerasmus</a></li>
<li><a href="http://www.themoneyillusion.com/">The Money Illusion</a></li>

	</ul>
</li>
<li id="linkcat-101" class="widget-container widget_links"><h3 class="widget-title">Suckling Pigs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://fredrikdeboer.com/anova/">Fredrik deBoer</a></li>
<li><a href="http://unqualifiedrestaurants.tumblr.com/">Unqualified Restaurant Reservations</a></li>
<li><a href="http://wholehealthsource.blogspot.com/">Whole Health Source</a></li>

	</ul>
</li>
<li id="linkcat-91" class="widget-container widget_links"><h3 class="widget-title">Those Drawn With A Very Fine Camel Hair Brush</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://existentialcomics.com/">Existential Comics</a></li>
<li><a href="http://www.smbc-comics.com/">Saturday Morning Breakfast Cereal</a></li>

	</ul>
</li>
<li id="linkcat-89" class="widget-container widget_links"><h3 class="widget-title">Those That Are Included In This Classification</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.reddit.com/r/slatestarcodex/">r/slatestarcodex</a></li>
<li><a href="https://discordapp.com/invite/gpaTCxh">SSC Discord Server</a></li>
<li><a href="http://sscpodcast.libsyn.com/rss">SSC Podcast</a></li>

	</ul>
</li>
<li id="linkcat-93" class="widget-container widget_links"><h3 class="widget-title">Those That Are Trained</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://80000hours.org/blog/">80000 Hours Blog</a></li>
<li><a href="http://aiimpacts.org/">AI Impacts</a></li>
<li><a href="http://www.effective-altruism.com/">Effective Altruism Forum</a></li>
<li><a href="http://blog.givewell.org/">GiveWell Blog</a></li>
<li><a href="http://www.jefftk.com/index">Jeff Kaufman</a></li>
<li><a href="http://lukemuehlhauser.com/">Luke Muehlhauser</a></li>
<li><a href="http://theunitofcaring.tumblr.com/">The Unit of Caring</a></li>
<li><a href="https://thewholesky.wordpress.com/">The Whole Sky</a></li>

	</ul>
</li>
<li id="linkcat-102" class="widget-container widget_links"><h3 class="widget-title">Those That At A Distance Resemble Flies</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://agentyduck.blogspot.com/">Agenty Duck</a></li>
<li><a href="https://www.beeminder.com/">Beeminder</a></li>
<li><a href="http://mindingourway.com/">Nate Soares</a></li>

	</ul>
</li>
<li id="linkcat-99" class="widget-container widget_links"><h3 class="widget-title">Those That Belong To The Emperor</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://samzdat.com">Sam[]zdat</a></li>
<li><a href="http://www.xenosystems.net/">Xenosystems</a></li>

	</ul>
</li>
<li id="linkcat-97" class="widget-container widget_links"><h3 class="widget-title">Those That Have Just Broken The Flower Vase</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://esr.ibiblio.org/">Armed and Dangerous</a></li>
<li><a href="http://econlog.econlib.org/authorbcaplan.html">Bryan Caplan</a></li>
<li><a href="http://daviddfriedman.blogspot.com/">David Friedman</a></li>
<li><a href="https://thezvi.wordpress.com/">Don&#039;t Worry About The Vase</a></li>
<li><a href="http://www.overcomingbias.com/">Overcoming Bias</a></li>
<li><a href="http://www.popehat.com/">Popehat</a></li>
<li><a href="http://80.82.77.83/">Sci-Hub</a></li>

	</ul>
</li>
<li id="linkcat-90" class="widget-container widget_links"><h3 class="widget-title">Those That Tremble As Though They Are Mad</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://1boringoldman.com/">1 Boring Old Man</a></li>
<li><a href="http://acesounderglass.com/">Aceso Under Glass</a></li>
<li><a href="http://cognitionandevolution.blogspot.com/">Cognition and Evolution</a></li>
<li><a href="http://www.crazymeds.us/">Crazy Meds</a></li>
<li><a href="http://gruntledandhinged.wordpress.com/">Gruntled and Hinged</a></li>
<li><a href="http://real-psychiatry.blogspot.com/">Real Psychiatry</a></li>
<li><a href="http://psychiatrist-blog.blogspot.com/">Shrink Rap</a></li>

	</ul>
</li>
<li id="linkcat-92" class="widget-container widget_links"><h3 class="widget-title">Various Others</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://zackmdavis.net/blog/">An Algorithmic Lucidity</a></li>
<li><a href="http://gnxp.nofe.me/">Gene Expression</a></li>
<li><a href="http://infoproc.blogspot.com/">Information Processing</a></li>
<li><a href="http://www.meltingasphalt.com/">Melting Asphalt</a></li>
<li><a href="https://meteuphoric.wordpress.com/">Meteuphoric</a></li>
<li><a href="https://srconstantin.wordpress.com/">Otium</a></li>
<li><a href="http://www.ribbonfarm.com/">Ribbonfarm</a></li>
<li><a href="http://rationalconspiracy.com/">The Rationalist Conspiracy</a></li>
<li><a href="https://sideways-view.com/">The Sideways View</a></li>
<li><a href="http://thingofthings.wordpress.com/">Thing of Things</a></li>
<li><a href="https://weird.solar">Weird Sun Blog</a></li>
<li><a href="https://westhunt.wordpress.com/">West Hunter</a></li>

	</ul>
</li>
<li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='http://slatestarcodex.com/2018/04/'>April 2018</a></li>
	<li><a href='http://slatestarcodex.com/2018/03/'>March 2018</a></li>
	<li><a href='http://slatestarcodex.com/2018/02/'>February 2018</a></li>
	<li><a href='http://slatestarcodex.com/2018/01/'>January 2018</a></li>
	<li><a href='http://slatestarcodex.com/2017/12/'>December 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/11/'>November 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/10/'>October 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/09/'>September 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/08/'>August 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/07/'>July 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/06/'>June 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/05/'>May 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/04/'>April 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/03/'>March 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/02/'>February 2017</a></li>
	<li><a href='http://slatestarcodex.com/2017/01/'>January 2017</a></li>
	<li><a href='http://slatestarcodex.com/2016/12/'>December 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/11/'>November 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/10/'>October 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/09/'>September 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/08/'>August 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/07/'>July 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/06/'>June 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/05/'>May 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/04/'>April 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/03/'>March 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/02/'>February 2016</a></li>
	<li><a href='http://slatestarcodex.com/2016/01/'>January 2016</a></li>
	<li><a href='http://slatestarcodex.com/2015/12/'>December 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/11/'>November 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/10/'>October 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/09/'>September 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/08/'>August 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/07/'>July 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/06/'>June 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/05/'>May 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/04/'>April 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/03/'>March 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/02/'>February 2015</a></li>
	<li><a href='http://slatestarcodex.com/2015/01/'>January 2015</a></li>
	<li><a href='http://slatestarcodex.com/2014/12/'>December 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/11/'>November 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/10/'>October 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/09/'>September 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/08/'>August 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/07/'>July 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/06/'>June 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/05/'>May 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/04/'>April 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/03/'>March 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/02/'>February 2014</a></li>
	<li><a href='http://slatestarcodex.com/2014/01/'>January 2014</a></li>
	<li><a href='http://slatestarcodex.com/2013/12/'>December 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/11/'>November 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/10/'>October 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/09/'>September 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/08/'>August 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/07/'>July 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/06/'>June 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/05/'>May 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/04/'>April 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/03/'>March 2013</a></li>
	<li><a href='http://slatestarcodex.com/2013/02/'>February 2013</a></li>
		</ul>
		</li><li id="nav_menu-3" class="widget-container widget_nav_menu"><div class="menu-full-archives-link-for-widget-area-container"><ul id="menu-full-archives-link-for-widget-area" class="menu"><li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://slatestarcodex.com/archives/">Full Archives</a></li>
</ul></div></li>	</ul>
</div>

		<div id="pjgm-box">
			<div id="pjgm-content">


				<div id="post-4890" class="post-4890 post type-post status-publish format-standard hentry category-uncategorized tag-meta">
					<h1 class="pjgm-posttitle">Adversarial Collaboration Contest: Loose Ends And Registration</h1>

					<div class="pjgm-postmeta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/" title="11:55 pm" rel="bookmark"><span class="entry-date">April 29, 2018</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://slatestarcodex.com/author/admin/" title="View all posts by Scott Alexander">Scott Alexander</a></span>					</div><!-- .pjgm-postmeta -->

					<div class="pjgm-postcontent">
						<p>Thanks to everyone who expressed interest in <A HREF="http://slatestarcodex.com/2018/04/26/call-for-adversarial-collaborations/">the adversarial collaborations contest</A>.</p>
<p>There was a lot of good discussion in the last thread, with lots of people offering projects, but I&#8217;m not sure if people actually got in contact with each other and finalized their agreements.</p>
<p>So, if you proposed a collaboration in the last thread, please go back, take a look, and see if someone you might want to work with responded to your proposal.</p>
<p>I&#8217;m going to post two comments in the comment section of this post.</p>
<p>One is a coordination comment. If you&#8217;re looking to find someone who you agreed to do a collaboration with in the last thread, so you can exchange emails with them, please post as a subcomment there. For example &#8220;I offered to do a collaboration on gun control, I see Bob839 agreed to partner with me, my email is whatever@place.com, please get in touch with me.&#8221;</p>
<p>The second is a contest registration comment, so I know how many teams there are. If you and a partner have gotten in touch with one another and chosen a topic (you can always change it later), please post a subcomment there so I know that you&#8217;re officially in. If for some reason you&#8217;re not comfortable posting there, you can also email me at scott[at]shireroth[dot]org. Please mention your name, your partner&#8217;s name, your topic, and (if you&#8217;re comfortable giving it), your email.</p>
<p>A couple other people have offered to add prize money. I&#8217;ll get back to you once I&#8217;ve thought more about this, but I might use the extra money to offer a prize to the team that writes the best postmortem after the contest &#8211; about how they did the adversarial collaboration, whether they learned anything from it, and what recommendations they might have for other people trying the format.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4890" class="share-twitter sd-button share-icon" href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4890" class="share-facebook sd-button share-icon" href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .pjgm-postcontent -->


					<div class="pjgm-postutility">
						This entry was posted in <a href="http://slatestarcodex.com/category/uncategorized/" rel="category tag">Uncategorized</a> and tagged <a href="http://slatestarcodex.com/tag/meta/" rel="tag">meta</a>. Bookmark the <a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/" title="Permalink to Adversarial Collaboration Contest: Loose Ends And Registration" rel="bookmark">permalink</a>.											</div><!-- .pjgm-postutility -->
				</div><!-- #post-## -->

				<div id="pjgm-navbelow" class="pjgm-navigation">
					<div class="pjgm-navpre"><a href="http://slatestarcodex.com/2018/04/29/open-thread-100-5/" rel="prev"><span class="pjgm-metanav">&larr;</span> Open Thread 100.5</a></div>
					<div class="pjgm-navnex"></div>
				</div><!-- #pjgm-navbelow -->

				


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	

	<div id="comments">
			<h3 id="comments-title">14 Responses to <em>Adversarial Collaboration Contest: Loose Ends And Registration</em></h3>


			<ol class="commentlist">
					<li class="comment byuser comment-author-admin bypostauthor even thread-even depth-1" id="li-comment-623995">
		<div id="comment-623995" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Scott Alexander</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/#comment-623995">
			April 29, 2018 at 11:55 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>This is the coordination comment. Comment here if you&#8217;re looking to get in touch with somebody you talked to in the previous thread.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-ski odd alt depth-2" id="li-comment-624056">
		<div id="comment-624056" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/feae6f05942c3ad9829637d2ded94b1c?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/feae6f05942c3ad9829637d2ded94b1c?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Ski</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/#comment-624056">
			April 30, 2018 at 6:55 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>@Truism never emailed me back about our gun control collaboration. Maybe he&#8217;ll see this?</p>
<p>Here&#8217;s the note I sent him in case it&#8217;s useful for others trying to figure out how to get started:</p>
<p>Good to link up on SSC. Wanted to start the conversation about the adversarial collaboration. A few thoughts about how to structure this, let me know what you think. Maybe copy in the Ancient Greek person who responded as well:<br />
&gt;&gt;Worth setting up a shared place to write/capture ideas &#8211; maybe a google doc or other online tool. Any preferences?<br />
&gt;&gt;Seems necessary to clearly define the terms we&#8217;re collaborating to look into first. Maybe a few options:<br />
&gt;&gt;&gt;&gt;For me, the main point of the pro-gun control side would be demonstrating that gun control saves lives. What do you think?<br />
&gt;&gt;&gt;&gt;I can imagine another argument about gun availability protecting society from tyranny?<br />
&gt;&gt;&gt;&gt;Or maybe something around free choice and libertarianism?<br />
&gt;&gt;&gt;&gt;What are the other points of potential debate one could take two sides of?<br />
&gt;&gt;&gt;&gt;First step seems like it might be writing up the major potential points of debate<br />
&gt;&gt;Maybe we can also pull together a bibliography or set of shared readings that we feel present the strongest cases on either side of some of these issues?<br />
&gt;&gt;What else do you think we should do to kick off?</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-ash even depth-2" id="li-comment-624075">
		<div id="comment-624075" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c5460300e26da3dd0fa4b22d757d71f7?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/c5460300e26da3dd0fa4b22d757d71f7?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Ash</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/#comment-624075">
			April 30, 2018 at 8:00 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Not sure if I am using this right, but I feel like a bunch of people replied on the whole UBI/Job Guarantee/Welfare Thread but I dont know if anyone specifically formed a team on it. So I will post here to see if anyone actually wanted to commit to it despite all of our comments?</p>
<p>I would generally be on the &#8220;pro UBI&#8221; side though of course that shouldn&#8217;t be so relevant as we get into it, and we were going to look at the the efficacy of different welfare systems in achieving their goals (so not addressing more moral questions of whether we should have welfare or not). Post if anyone is interested in being an actual pair, and we can email about it?</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-admin bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-623996">
		<div id="comment-623996" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/c66389ad74ef2a291c76e87c981b0391?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Scott Alexander</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/#comment-623996">
			April 29, 2018 at 11:56 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>This is the registration comment. If you&#8217;re entering, comment here with your name, your partner&#8217;s name, and what kind of topic you&#8217;re going to work on. You can always change it later.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-bughimamborag even depth-2" id="li-comment-624026">
		<div id="comment-624026" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/d135abb46fc19783b20ef2b5b5b6c97a?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d135abb46fc19783b20ef2b5b5b6c97a?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">a reader</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/#comment-624026">
			April 30, 2018 at 4:35 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>mo vs. a reader: <b>gender dysphoric children should/shouldn’t take puberty blockers</b></p>
<p>I hope it&#8217;s not a taboo subject. mo gave me the email, so I&#8217;ll write first (this week, I hope).</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-christhenottopher odd alt depth-2" id="li-comment-624047">
		<div id="comment-624047" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/cc3b149974771b7ad4c0756c2c925eab?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/cc3b149974771b7ad4c0756c2c925eab?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">christhenottopher</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/#comment-624047">
			April 30, 2018 at 6:42 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>myself and NoRandomWalk with the question: <b>What is the effect of low skill immigration on the effectiveness of government institutions?</b></p>
<p>We have already been conversing via email and researching the subject.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-dsummerstay010218 even depth-2" id="li-comment-624115">
		<div id="comment-624115" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/06ee16ed441146f287b75fc961ae3ac5?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/06ee16ed441146f287b75fc961ae3ac5?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Douglas Summers-Stay</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/#comment-624115">
			April 30, 2018 at 10:08 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Douglas Summers-Stay and Søren Elverlin (against) Jonathan Lykins (for): Artificial general intelligence will not be achieved for a thousand years (or something along those lines).</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-sebastiangarren odd alt depth-2" id="li-comment-624153">
		<div id="comment-624153" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/ea8da9c604f43a6f2bff6c40ee222a5e?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/ea8da9c604f43a6f2bff6c40ee222a5e?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">JohnBuridan</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/#comment-624153">
			April 30, 2018 at 11:35 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p><b>JohnBuridan</b><br />
<b>ChristianFlan</b><br />
<b>A dominantly Muslim group could form a liberal democratic polity within the confines of contemporary Islamic Political Thought.</b></p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-calappeal even depth-2" id="li-comment-624239">
		<div id="comment-624239" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/56b3270c10d9e27233d52d1c6e78bb4c?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/56b3270c10d9e27233d52d1c6e78bb4c?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">JRM</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/#comment-624239">
			April 30, 2018 at 2:51 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>JRM and toBoot:</p>
<p><b> The legalization of heroin is/is not a net positive for society </b></p>
<p>Both of us have scheduling issues and may fail. But I&#8217;m optimistic!</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-moshez odd alt thread-even depth-1" id="li-comment-624070">
		<div id="comment-624070" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/0d65dbd2d816a5af0899c4f9739eb7cf?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0d65dbd2d816a5af0899c4f9739eb7cf?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">moshez</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/#comment-624070">
			April 30, 2018 at 7:44 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Scott, please consider using &#8220;@example.com&#8221; (or example.org, example.net) for example e-mails. These domains are guaranteed by <a href="https://www.iana.org/domains/reserved" rel="nofollow">IANA</a> to never point to a valid domain &#8212; unlike, say, &#8220;Place.com&#8221; (near as I can tell, a porn site &#8212; but what if an e-mail provider buys that in the future, and the poor slob who chose &#8220;whatever&#8221; as their handle gets spam from people clicking on your link here).</p>
<p>Brought to you by my pet peeves.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-doug-thorburn even thread-odd thread-alt depth-1" id="li-comment-624094">
		<div id="comment-624094" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/858e6475423c09dfbe155cb477ed0df1?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/858e6475423c09dfbe155cb477ed0df1?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn"><a href='http://www.addictionreport.com' rel='external nofollow' class='url'>Doug Thorburn</a></cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/#comment-624094">
			April 30, 2018 at 8:57 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Apologies if this is suggested late or to the wrong post, but I&#8217;d take a position that a predisposition to substance addiction is wholly of genetic origins, even if we haven&#8217;t (yet) identified all the genes involved. I&#8217;d also (separately) posit that Keirseyan Temperament (and even full Myers-Briggs Type) is genetic in the sense that we are who we are from the get-go (i.e., we the same Type at 40 as we are at 3).</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-drunkfish odd alt depth-2" id="li-comment-624113">
		<div id="comment-624113" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/30189382cbcf926de21cda8a54714bb7?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/30189382cbcf926de21cda8a54714bb7?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">drunkfish</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/#comment-624113">
			April 30, 2018 at 10:06 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Can you clarify what you mean by &#8220;predisposition&#8221;? I think this is either begging the question or demonstrably false. If by &#8220;predisposition&#8221; you refer entirely to genetic predisposition, then of course it&#8217;s entirely genetic. But if you mean &#8220;whether someone will become addicted to substances&#8221;, this can&#8217;t possibly be entirely genetic because if it were, any pair of identical twins would either both be addicts or neither be addicts (which isn&#8217;t the case).</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-doug-thorburn even depth-3" id="li-comment-624129">
		<div id="comment-624129" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/858e6475423c09dfbe155cb477ed0df1?s=40&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/858e6475423c09dfbe155cb477ed0df1?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn"><a href='http://www.addictionreport.com' rel='external nofollow' class='url'>Doug Thorburn</a></cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/#comment-624129">
			April 30, 2018 at 10:28 am</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Best to respond by example, because I&#8217;ve never &#8220;gotten&#8221; the terms right: a family of six kids may include one, none, six or any other number that, when drinking heavily enough, will trigger addiction. The odds are increased if a parent (g-parent) is an addict; decreased if not. A child either is born with it, or not. Similar to diabetes I think: eat enough carbs/sugar and diabetes is triggered in some, but not in others. In this case, it simply takes a heavy drinking episode to trigger addiction (or not, in which case a non-addict will be on his face at a .15 BAL, or likely to avoid ever again drinking so much because the hangover isn&#8217;t worth the price). Sorry to be vague on this. I do think you either have addiction, or you don&#8217;t. As I often say to those who claim, &#8220;Well, I could have been an addict!&#8221; &#8220;Just try drinking addictively. You won&#8217;t be able to.&#8221;</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-albatross11 odd alt depth-2" id="li-comment-624171">
		<div id="comment-624171" class="commentholder">
		<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/4f82fe4b378d4cd83017f75e665a9d4a?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/4f82fe4b378d4cd83017f75e665a9d4a?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">albatross11</cite> <span class="says">says:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/#comment-624171">
			April 30, 2018 at 12:33 pm</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>If it were wholly genetic, we would expect to see the same results (to within sampling error) when identical twins took the test, even when they were raised apart.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F">Log in to Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol>


	</div><!-- #comments -->


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://slatestarcodex.com/wp-login.php?redirect_to=https%3A%2F%2Fslatestarcodex.com%2F2018%2F04%2F29%2Fadversarial-collaboration-contest-loose-ends-and-registration%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	

			</div><!-- #pjgm-content -->
		</div><!-- #pjgm-box -->

<div id="primary" class="widget-area" role="complementary">
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa fa-angle-double-left"></i><i class="fa fa-angle-double-right"></i></a>
	<ul class="xoxo">
		<li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://slatestarcodex.com/wp-login.php?action=register">Register</a></li>			<li><a href="https://slatestarcodex.com/wp-login.php">Log in</a></li>
			<li><a href="http://slatestarcodex.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://slatestarcodex.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="blog_subscription-2" class="widget-container jetpack_subscription_widget"><h3 class="widget-title">Subscribe via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://slatestarcodex.com/2018/04/29/adversarial-collaboration-contest-loose-ends-and-registration/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li><li id="arvins_ad_randomizer-2" class="widget-container widget_arvins_ad_randomizer"><div class="widget-text arvins_ad_randomizer_box"><div class="aar_div"><p><center><A HREF="https://nectome.com/?ref=ssc"><IMG SRC="http://slatestarcodex.com/blog_images/vert_nectome.png"></A></center></p>

<p><A HREF="https://nectome.com/?ref=ssc">Nectome</A> is building the first brain preservation technique to verifiably preserve your memories for the future.</p></div><div class="aar_div"><p><center><A HREF="https://www.givingwhatwecan.org/?refer=ssc"><IMG SRC="http://slatestarcodex.com/blog_images/eatowr2.jpg"></A></center></p>

<p><A HREF="https://www.givingwhatwecan.org/">Giving What We Can</A> is a charitable movement promoting giving some of your money to the developing world or other worthy causes. If you're interested in this, consider taking their Pledge as a formal and public declaration of intent.</p></div><div class="aar_div"><p><center><A HREF="https://www.metaculus.com/questions/?show-welcome=true"><IMG SRC="http://slatestarcodex.com/blog_images/metaculus_vert.jpg"></A></center></p>

<p>Metaculus is a platform for generating crowd-sourced predictions about the future, especially science and technology. If you're interested in testing yourself and contributing to their project, check out their <A HREF="https://www.metaculus.com/questions/">questions page</A></p>
</div><div class="aar_div"><p><center><A HREF="http://www.mealsquares.com/"><IMG SRC="http://slatestarcodex.com/blog_images/mealsquares_ad.png"></A></center></p>

<p><A HREF="http://www.mealsquares.com/">MealSquares</A> is a "nutritionally complete" food that contains a balanced diet worth of nutrients in a few tasty easily measurable units. Think Soylent, except zero preparation, made with natural ingredients, and looks/tastes a lot like an ordinary scone. </p></div><div class="aar_div"><p><center><A HREF="http://effectivealtruism.org/?refer=ssc"><IMG SRC="http://slatestarcodex.com/blog_images/eatowr.jpg"></A></center></p>

<p>The <A HREF="http://effectivealtruism.org/?refer=ssc">Effective Altruism newsletter</A> provides monthly updates on the highest-impact ways to do good and help others.</p></div><div class="aar_div"><p><center><A HREF="https://triplebyte.com/a/Lpa4wbK/d"><IMG SRC="http://slatestarcodex.com/blog_images/triplebyte_ad.png"></A></center></p>

<p><A HREF="https://triplebyte.com/a/Lpa4wbK/d">Triplebyte</A> is building an objective and empirically validated software engineering recruitment process. We don’t look at resumes, just at whether you can code. We’ve had great success helping SSC readers get jobs in the past. We invite you to test your skills and try our process!</p></div><div class="aar_div"><p><center><A HREF="https://www.beeminder.com/"><IMG SRC="http://slatestarcodex.com/blog_images/beeminder_ad.png"></A></center></p>

<p>Beeminder's an evidence-based willpower augmention tool that collects quantifiable data about your life, then helps you organize it into commitment mechanisms so you can keep resolutions. They've also got a blog about what they're doing <A HREF="http://blog.beeminder.com/tag/rationality/">here</A></p></div><div class="aar_div"><p><center><A HREF="https://aisafety.com/reading-group/"><IMG SRC="http://slatestarcodex.com/blog_images/vert_aisafety.jpg"></A></center></p>

<p><A HREF="https://aisafety.com/reading-group/">AISafety.com</A> hosts a Skype reading group Wednesdays at 19:45 UTC, reading new and old articles on different aspects of AI Safety. We start with a presentation of a summary of the article, and then discuss in a friendly atmosphere.</A></p></div><div class="aar_div"><p><center><A HREF="https://80000hours.org/career-guide/?utm_source=ssc&utm_campaign=2017-04+Sidebar+Ad&utm_medium=blog"><IMG SRC="http://slatestarcodex.com/blog_images/80k_vertise.png"></A></center></p>

<p>80,000 Hours researches different problems and professions to help you figure out how to do as much good as possible. Their <A HREF="https://80000hours.org/career-guide/?utm_source=ssc&utm_campaign=2017-04+Sidebar+Ad&utm_medium=blog">free career guide</A> show you how to choose a career that's fulfilling and maximises your contribution to solving the world's most pressing problems.</p></div><div class="aar_div"><p><center><A HREF="https://www.janestreet.com/join-jane-street/open-positions/?utm_source=ssc&utm_medium=banner&utm_campaign=trading&utm_term=trading&utm_content=sierpinski"><img src="https://slatestarcodex.com/blog_images/sierpinski-low_res.png" srcset="https://slatestarcodex.com/blog_images/sierpinski-low_res.png 1x, https://slatestarcodex.com/blog_images/sierpinski_med_res.png 2x"></A></center></p>

<p><A HREF="https://www.janestreet.com/join-jane-street/open-positions/?utm_source=ssc&utm_medium=banner&utm_campaign=trading&utm_term=trading&utm_content=sierpinski">Jane Street</A> is a quantitative trading firm with a focus on technology and collaborative problem solving. We're always hiring talented programmers, traders, and researchers and have internships and fulltime positions in New York, London, and Hong Kong. No background in finance required.</p></div><div class="aar_div"><p><center><A HREF="http://bit.ly/mechanics-of-emotion-ssc"><img src="http://slatestarcodex.com/blog_images/vert_mechanics.png"></A></center></p>

<p><A HREF="http://bit.ly/mechanics-of-emotion-ssc">The Mechanics of Emotion</A> is an exploration of physics, emotion, money, AI, and meaning. Also, dirty jokes.</p></div><div class="aar_div"><p><center><A HREF="https://altruisto.com/?ref=ssc"><IMG SRC="http://slatestarcodex.com/blog_images/vertise_altruisto.png"></A></center></p>

<p><A HREF="https://altruisto.com/?ref=ssc">Altruisto</A> is a browser extension so that when you shop online, a portion of the money you pay goes to effective charities (no extra cost to you). Just install an extension and when you buy something, people in poverty will get medicines, bed nets, or financial aid.</p></div><div class="aar_div"><p><center><A HREF="https://www.patreon.com/user?u=926060&ty=h"><IMG SRC="http://slatestarcodex.com/blog_images/patreon_ad.png" style="border:1px solid black"></A></center></p>

<p>Support this blog by donating through <A HREF="https://www.patreon.com/user?u=926060&ty=h">Patreon</A>.</p></div></div></li>	</ul>
</div><!-- #primary .widget-area -->
			</div><!-- #pjgm-main -->
			<div id="pjgm-footer">
				<div id="pjgm-ender">
					<a href="/amazon" title="Semantic Personal Publishing Platform" rel="generator">
						Part of Amazon affiliate program					</a>
					<a href="http://www.hulozila.com/" title="Hulozila" rel="designer"> </a>
				</div><!-- #pjgm-ender -->
			</div><!-- #pjgm-footer -->
		</div><!-- #pjgm-wrap -->
		<script>
    jQuery(document).ready(function () {
		jQuery.post('http://slatestarcodex.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/slatestarcodex.com\/2018\/04\/29\/adversarial-collaboration-contest-loose-ends-and-registration\/":4890};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ReportCommentsJs = {"ajaxurl":"https:\/\/slatestarcodex.com\/wp-admin\/admin-ajax.php","confirm":"Are you sure you want to report this comment"};
/* ]]> */
</script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-content/plugins/old.reportcomments/reportcomments.js?ver=1.2'></script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/slatestarcodex.com\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://slatestarcodex.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'46701818',post:'4890',tz:'-7',srv:'slatestarcodex.com'} ]);
	_stq.push([ 'clickTrackerInit', '46701818', '4890' ]);
</script>
		<script src="https://bakkot.github.io/SlateStarComments/ssc.js"></script>

		<script>
			jQuery(function() {

				/*  Sidebar collapse
				/* ------------------------------------ */

				jQuery('#primary .sidebar-toggle').click(function(){
					jQuery('body').toggleClass('s1-collapse').toggleClass('s1-expand');
					if (jQuery('body').is('.s2-expand')) {
						jQuery('body').toggleClass('s2-expand').toggleClass('s2-collapse');
					}
				});
				jQuery('#left-sidebar .sidebar-toggle').click(function(){
					jQuery('body').toggleClass('s2-collapse').toggleClass('s2-expand');
					if (jQuery('body').is('.s1-expand')) {
						jQuery('body').toggleClass('s1-expand').toggleClass('s1-collapse');
					}
				});
			});
		</script>
	</body>
</html>
